디스플레이

NVIDIA® 데스크탑, 워크스테이션, 모바일, 플랫폼 및 멀티미디어 소프트웨어 솔루션과 결합 상품으로 무료로 제공되는 NVIDIA® nView™ 다중 디스플레이 소프트웨어는 혁신적인 다중 작업을 가능하게 하고 정보를 더욱 쉽게 처리할 수 있도록 합니다. 한 디스플레이 영역에서 창을 층층이 쌓아 놓고 작업하는 대신 여러 디스플레이로 확장하여 작업할 수 있습니다. 예를 들어, 재무 분석가는 모니터 하나로 각 데이터 스트림을 추적할 수 있으며 그래픽 아티스트는 디스플레이 하나는 팔레트용으로, 다른 하나는 편집용으로 사용할 수 있습니다.

여러 nView 디스플레이 기능은 디스플레이 사용을 최적화하기 위해 디스플레이 설정을 조작하고 구성할 수 있도록 합니다.

  • 화면 해상도 변경

  • 사용자 정의 해상도 만들기 및 편집하기

  • 디스플레이 스케일링 변경

  • TV/HD 포맷 구성

  • 디스플레이 색상 깊이 구성

  • 재생 빈도 선택

  • 바탕 화면 컬러 설정 조정

  • 바탕 화면 크기 및 위치 조정

  • 회전(디스플레이 회전)

  • 다중 디스플레이 구성 구성하기

  • HDCP 상태 보기

  • 디지털 오디오 설정

참고: NVIDIA 절전 GPU 기술을 사용하는 시스템:

특별한 디스플레이 기능

NVIDIA 제어판에서는 NVIDIA 외 그래픽 프로세서에 연결되어 있는 디스플레이를 포함한 시스템 내의 모든 디스플레이에 대해 다중 디스플레이 구성을 설정할 수 있습니다. 예를 들어, NVIDIA GPU에 연결되어 있는 디스플레이와 통합 그래픽 프로세서에 연결되어 있는 디스플레이 간에 복제 모드를 활성화할 수 있습니다. 이것은 Windows 제어판이나 통합 그래픽 제어판에서는 수행할 수 없는 고유한 NVIDIA 기능입니다.

일부 디스플레이 설정은 사용 중인 그래픽 프로세서에 따릅니다.

일부 디스플레이 설정은 디스플레이를 구동하는 그래픽 프로세서의 제어판 내에서만 사용할 수 있습니다.

예를 들어, 모든 디스플레이에 대한 기본 설정을 구성하는 데 NVIDIA 제어판을 사용할 수 있지만, NVIDIA 제어판의 일부 고급 기능은 디스플레이가 GPU에 연결되어 있는 경우에만 사용할 수 있습니다. 또 통합 그래픽 제어판에서만 사용할 수 있는 통합 그래픽에 연결되어 있는 디스플레이에 대한 추가 설정이 있을 수 있습니다.

©2005 - 2011 NVIDIA Corporation. All rights reserved. 디스플레이, 비디오


화면 해상도

데스크탑 컴퓨터에 연결된 디스플레이의 드라이버 처리(Windows Vista 전용)

컴퓨터가 켜져 있는 동안 디지털 디스플레이를 연결하면(핫 플러깅이라고도 함) 드라이버가 디스플레이를 감지한 다음 다중 디스플레이 모드를 구성하고 연결된 디스플레이의 최근 기록에 따라 해상도를 표시합니다. 기록이 없는 경우 드라이버가 기본 설정을 적용합니다. 시스템 알림 트레이에 변경 사항에 대해 경고해 주는 팝업 메시지가 나타나므로 설정을 변경할 수 있는 기회가 있습니다. 이는 디스플레이를 분리하거나 핫 언플러그할 때도 적용됩니다.

마지막 Windows 세션 후 변경된 디스플레이 연결을 드라이버가 감지한 경우 자동 디스플레이 구성은 컴퓨터를 켜고 Windows Vista로 부트할 때 발생합니다.

해상도 변경 컨트롤

해상도 변경 컨트롤을 사용하여 컬러 설정을 변경하거나 깜박임 현상을 줄이거나 디스플레이에 표시되는 정보량을 조정할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.

사용자 정의 해상도 만들기에 대한 정보는 사용자 정의 해상도를 참조하십시오.


해상도 속성 변경 수행 방법

수행 방법...

  • 내 화면 해상도 조정

  • 색상을 더 많이 또는 적게 표시

  • 내 화면의 깜박거림 양 줄이기

  • 텍스트를 크게 표시

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕 화면 표시

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 디스플레이에 표시되는 볼 수 있는 픽셀 수 조정

  • 내 디스플레이가 지원하지 않는 디스플레이 모드 표시


화면 해상도 조정하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 적용하고자 하는 디스플레이를 나타내는 이미지를 클릭합니다.

  3. 여러 선택이 가능한 경우, 커넥터 목록 화살표를 클릭한 후 디스플레이에 맞는 커넥터 유형을 선택합니다.

  4. 해상도 목록 상자에서 설정하려는 해상도를 스크롤하여 찾은 후 해상도를 클릭합니다.

  5. 완료되면 적용을 클릭합니다.

참고: 디스플레이 해상도를 높이면 더 많은 정보가 표시되지만 크기가 작아집니다. 디스플레이 해상도를 낮추면 정보가 적게 표시되지만 크기가 커집니다.

관련 주제

  • 해상도 변경


바탕 화면에 컬러를 더 많이 또는 적게 표시하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 해당되는 경우, 해상도를 변경하려는 디스플레이를 선택합니다.

  3. 여러 선택이 가능한 경우, 커넥터 목록 화살표를 클릭한 후 디스플레이에 맞는 커넥터 유형을 선택합니다.

  4. 색상 깊이 목록 화살표를 클릭한 후 바탕 화면에 설정하려는 색상 깊이를 선택합니다.

  5. 완료되면 적용을 클릭합니다.

참고: 컬러 품질을 높이면 사실적 이미지를 더 볼 수 있으므로 대부분의 DTP 또는 그래픽 일러스트레이션 응용 프로그램에 권장합니다.

관련 주제

  • 해상도 변경


내 화면의 깜빡거림 양을 조정하는 방법

아날로그 또는 디지털 디스플레이를 보는 경우:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 해당되는 경우, 해상도를 변경하려는 디스플레이를 선택합니다.

  3. 여러 선택이 가능한 경우, 커넥터 목록 화살표를 클릭한 후 디스플레이에 맞는 커넥터 유형을 선택합니다.

  4. 디스플레이 깜빡임을 줄이려면 재생 빈도 목록에서 60Hz보다 높은 값을 선택하십시오.

    • 아날로그 디스플레이 경우, 권장 설정은 최저 80Hz입니다.

    • 디지털 디스플레이 경우, 권장 설정은 최저 75Hz입니다.

S-비디오, 복합 또는 컴포넌트 연결을 사용하여 텔레비전이나 HDTV 디스플레이를 보는 경우:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 깜빡임 필터 슬라이더를 움직여 값을 조정하십시오.

참고: 깜빡임 필터를 올리면 화면 깜빡임 현상이 감소합니다.

관련 주제

  • 해상도 변경


텍스트 크게 표시하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 해당되는 경우, 해상도를 변경하려는 디스플레이를 선택합니다.

  3. 여러 선택이 가능한 경우, 커넥터 목록 화살표를 클릭한 후 디스플레이에 맞는 커넥터 유형을 선택합니다.

  4. 해상도 목록 상자에서 설정하려는 해상도를 스크롤하여 찾은 후 해상도를 클릭합니다.

  • 낮은 화면 해상도는 화면 컨텐트의 크기를 증가시키므로 텍스트가 크게 보입니다.

  • 높은 화면 해상도는 화면 컨텐트의 크기를 감소시키므로 텍스트가 작게 보입니다.

관련 주제

  • 해상도 변경


인터레이스 스캐닝을 사용하여 내 HDTV에 바탕 화면 표시하기

인터레이스 또는 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕 화면 표시하기

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이고 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 인터레이스 스캐닝 설정하기:

    • HD 해상도 목록에서 1080i와 같이 "i" 접미사가 포함된 해상도를 선택하거나,

    • 사용자 정의 해상도 목록에서 "인터레이스"란 단어가 포함된 사용자 정의 해상도를 선택합니다.

  3. 프로그래시브 타이밍 설정하기:

    • HD 해상도 목록에서 1080p와 같이 "p" 접미사가 포함된 해상도를 선택하거나,

    • 사용자 정의 해상도 목록에서 "프로그래시브"란 단어가 포함된 사용자 정의 해상도를 선택합니다.

HDTV에 대한 사용자 정의 해상도 만들기의 절차를 사용하여 사용자 정의 해상도를 만들 수 있으며, 사용자 정의 해상도 대화 상자에 있는 스캔 유형 목록에서 올바른 스캐닝 모드를 선택해야 합니다.

관련 주제

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이에 표시되는 볼 수 있는 수평 픽셀 수 조정

  • 사용자 정의 해상도 만들기 대화 상자


HDTV 디스플레이에 대한 재생 빈도 미세 조정하기

디스플레이에 대한 재생 빈도 미세 조정하기

재생 빈도는 전체 화면이 재생되는 빈도수를 나타냅니다. 구체적으로 말하면, 재생 빈도는 수상관의 전자빔이 CRT(아날로그 디스플레이) 케이스에서 위아래로 움직이는 초당 회수를 나타냅니다. 참고: 이 빈도수는 디스플레이의 최대 수평 주사율 및 현재 해상도에 의해 제한되며 해상도가 높을수록 주사선이 더 많습니다.

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이고 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 표시한 이미지를 클릭합니다.

  3. 기존 사용자 정의 해상도를 편집하거나 새 사용자 해상도를 만들어 조정합니다.

기존 사용자 정의 해상도 편집하기

    1. 사용자 정의를 클릭한 후 해상도 상자에 표시되는 목록에서 편집하려는 사용자 정의 해상도를 선택합니다.

    2. 편집 아이콘을 클릭하거나 키보드에서 Enter를 누릅니다.

    3. 사용자 정의 해상도 편집하기 대화 상자에서 위아래 화살표를 클릭하여 재생 빈도(Hz) 스핀 상자에서 값을 편집하십시오.

    4. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

    새 사용자 정의 해상도 만들기

      1. 사용자 정의를 클릭한 후 사용자 정의 대화 상자에서 사용자 정의 해상도 만들기를 클릭합니다.

      2. 사용자 정의 해상도 만들기 대화 상자에서 위아래 화살표를 클릭하여 재생 빈도(Hz) 스핀 상자에서 값을 편집하십시오.

      3. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

      참고: 값은 디스플레이의 최대 수직 주사율을 초과하면 안됩니다.

      관련 주제

      • 내 HDTV 디스플레이에 표시되는 볼 수 있는 수평 픽셀 수 조정

      • 인터레이스 또는 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕 화면 표시

      • 사용자 정의 해상도 만들기 대화 상자


디스플레이에 표시되는 볼 수 있는 픽셀 수 조정하기

참고: HDTV 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이며 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 나타내는 이미지를 클릭합니다.

  3. 기존 사용자 정의 해상도를 편집하거나 새 사용자 해상도를 만들어 조정합니다.

기존 사용자 정의 해상도 편집하기

  1. 사용자 정의를 클릭한 후 해상도 상자에 표시되는 목록에서 편집하려는 사용자 정의 해상도를 선택합니다.

  2. 편집 아이콘을 클릭하거나 키보드에서 Enter를 누릅니다.

  3. 사용자 정의 해상도 편집하기 대화 상자에서 추가 설정을 표시할 필요가 있을 때 타이밍 그룹 상자 화살표를 클릭합니다.

  4. 위아래 방향 화살표를 클릭하여 수평 또는 수직 활성 픽셀 스핀 상자에서 값을 편집합니다.

  5. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

새 사용자 정의 해상도 만들기

  1. 사용자 정의를 클릭한 후 사용자 정의 대화 상자에서 사용자 정의 해상도 만들기를 클릭합니다.

  2. 사용자 정의 해상도 만들기 대화 상자에서 추가 설정을 표시할 필요가 있을 때 타이밍 그룹 상자 화살표를 클릭합니다.

  3. 위아래 방향 화살표를 클릭하여 수평 또는 수직 활성 픽셀 스핀 상자에서 값을 편집합니다.

  4. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

관련 주제

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 인터레이스 또는 프로그래시브 스캐닝을 사용하여 내 HDTV에 바탕 화면 표시

  • 사용자 정의 해상도 만들기 대화 상자


디스플레이가 지원하지 않는 디스플레이 모드 표시하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 해당되는 경우, 추가 디스플레이 모드를 노출시키려는 디스플레이를 선택합니다.

  3. 사용자 정의를 클릭합니다.

  4. 디스플레이가 노출하지 않는 해상도 활성화 확인란을 체크합니다.

    5. 추가 모드는 사용 가능한 대로 해상도 상자에 표시됩니다

    경고: 이 확인란을 선택하면 이 디스플레이가 올바르게 지원할 수 없는 디스플레이 모드를 선택할 수 있습니다. 그러나 이는 디스플레이를 사용할 수 없게 만들거나 하드웨어에 손상을 초래할 수 있습니다. 이 확인란을 선택하면 지원하지 않는 디스플레이가 선택 가능한 값으로 표시됩니다.

  5. 추가 모드를 사용하려면 사용하려는 모드의 확인란을 체크한 후 확인을 클릭합니다.

    6. 해당 모드는 이제 해상도 변경 페이지에 표시됩니다.

  6. 해상도 변경 페이지에서 사용하려는 해상도를 선택한 후 적용을 클릭합니다.

관련 주제

  • 사용자 정의 페이지

  • 해상도 변경


해상도 변경 참고

다음 주제는 해상도 변경 기능에 대한 참고 정보를 제공합니다.

  • 해상도 변경

  • 사용자 정의 페이지


해상도 변경

이 페이지의 컨트롤을 사용하여

  • 컬러 설정을 변경하거나 화면 깜박임을 줄이거나 디스플레이에 나타나는 정보량을 조정할 수 있습니다.

  • HDTV의 고해상도 포맷을 변경하거나 표준 해상도 TV의 국가 지정 신호를 설정할 수 있습니다.

해상도: 이 컨트롤을 사용하여 선택한 디스플레이의 화면 해상도를 설정할 수 있습니다. 화면 해상도 값을 높이면 화면에 더 많은 정보가 표시되지만 정보 크기는 작아집니다. 현재 설정은 슬라이더 아래 표시되어 있습니다.

재생 빈도: 이 목록을 사용하면 현재 선택한 디스플레이에 대해 재생 빈도를 설정할 수 있습니다. 보다 높은 재생 빈도를 선택하면 화면의 깜박임이 감소됩니다.

색상 깊이: 이 목록을 사용하면 선택한 디스플레이의 컬러 품질을 설정할 수 있습니다. 컬러 품질을 높이면 사실적 이미지를 더 볼 수 있으므로 대부분의 DTP 또는 그래픽 일러스트레이션 응용 프로그램에 권장합니다.

참고: 이를 필요로 하는 게임이나 기타 소프트웨어 프로그램을 실행하기 위해 컬러 품질을 256 컬러로 설정해야 하는 경우 바탕 화면 또는 시작 메뉴에서 프로그램 아이콘이나 이름을 마우스 오른쪽 단추로 클릭한 후 속성을 클릭합니다. 호환성 탭을 클릭한 후 256 컬러로 실행 확인란을 선택합니다. 프로그램을 닫을 때 디스플레이는 기본 컬러 설정으로 복구됩니다.

커넥터:선택한 디스플레이에 대해 GPU가 인식하는 커넥터를 의미합니다.

  • LVDS - 랩톱 디스플레이는 노트북 디스플레이에 적용됩니다.

  • VGA는 아날로그 PC 디스플레이에 적용됩니다.

  • 복합 또는 S-비디오는 표준 해상도 텔레비전 디스플레이에 적용됩니다.

  • 컴포넌트는 컴포넌트 커넥터가 있는 HDTV에 적용됩니다.

  • DVI는 디지털 HD가 아닌 PC 디스플레이에 적용됩니다.

  • HDMI - HDTV(Windows XP)는 HDMI 커넥터가 있는 HDTV에 적용됩니다.

  • HDMI - HDTV(오디오 활성화) (Windows Vista 이상)는 HDMI 커넥터가 있는 HDTV에 적용됩니다.

    • HDMI 디스플레이가 오디오를 발생시키지 않는 경우 이 옵션을 선택합니다. 해당되는 경우 S/PDIF 오디오 케이블이 NVIDIA 그래픽 카드에 연결되었는지 확인합니다.

    참고: 일부 HDMI 디스플레이는 특정 오디오 형식과 호환되지 않습니다. 호환되지 않는 디스플레이는 컨텐트 재생 중에 화면이 블랭크되거나 오류가 발생할 수 있습니다.

      • 오디오 활성화 옵션은 호환되지 않는 디스플레이가 연결되어 있는 것을 드라이버가 감지하지 않았을 때의 기본 옵션입니다.

      • 오디오 비활성화 옵션은 호환되지 않는 디스플레이가 연결되어 있는 것을 드라이버가 감지했을 때의 기본 옵션입니다.

    HDMI 오디오를 호환되지 않는 디스플레이와 함께 사용하려는 경우, 오디오 비활성화 옵션을 오디오 활성화 옵션으로 전환하면 드라이버가 디스플레이와 HDMI 오디오 테스트에 대한 지시사항을 표시합니다.

  • HDMI - HDTV(오디오 비활성화) (Windows Vista 이상)는 HDMI 커넥터가 있는 HDTV에 적용됩니다.

    • HDMI 디스플레이가 좋지 않은 오디오를 발생하는 경우 이 옵션을 선택합니다.

    참고: HDMI 디스플레이는 특정 오디오 형식과 호환되지 않습니다. 호환되지 않는 디스플레이는 컨텐트 재생 중에 화면이 블랭크되거나 오류가 발생할 수 있습니다.

      • 오디오 활성화 옵션은 호환되지 않는 디스플레이가 연결되어 있는 것을 드라이버가 감지하지 않았을 때의 기본 옵션입니다.

      • 오디오 비활성화 옵션은 호환되지 않는 디스플레이가 연결되어 있는 것을 드라이버가 감지했을 때의 기본 옵션입니다.

    HDMI 오디오를 호환되지 않는 디스플레이와 함께 사용하려는 경우, 오디오 비활성화 옵션을 오디오 활성화 옵션으로 전환하면 드라이버가 디스플레이와 HDMI 오디오 테스트에 대한 지시사항을 표시합니다.

  • DisplayPort는 DisplayPort 커넥터가 있는 HDTV에 적용됩니다.

  • 자동 선택은 S-비디오나 복합 커넥터에 연결된 TV에 적용되며, 어느 것이 사용되는지 드라이버가 자동으로 감지하도록 합니다. 최상의 결과를 얻으려면 설정과 맞는 연결을 수동으로 선택하십시오. 이 옵션은 드라이버 버전과 하드웨어 지원 여부에 따라 사용이 불가능할 수 있습니다.

TV 포맷: 표준 텔레비전을 사용하고 복합 또는 S-비디오를 커넥터로 사용하는 경우, 사용자의 국가 위치에 따른 신호 포맷을 열거합니다.

사용자 정의: 클릭하여 추가 해상도를 디스플레이에 적용할 수 있도록 해주는 사용자 정의 대화 상자를 엽니다. 이는 디스플레이가 Windows에서 제공하지 않는 해상도를 필요로 하는 경우에 유용합니다.

관련 주제

  • 내 화면 해상도 조정

  • 색상을 더 많이 또는 적게 표시

  • 내 화면의 깜박거림 양 줄이기

  • 텍스트를 크게 표시

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕 화면 표시

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 디스플레이에 표시되는 볼 수 있는 픽셀 수 조정

  • 내 디스플레이가 지원하지 않는 디스플레이 모드 표시

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


사용자 정의

참고: 이 페이지는 고급 사용자이며 디스플레이 타이밍과 그 효과에 대한 지식이 있는 경우에만 사용하십시오.

이 페이지에서는 사용자 정의 해상도를 디스플레이에 적용시킬 수 있습니다. 이는 디스플레이가 Windows에서 제공하지 않는 해상도를 필요로 하는 경우에 유용합니다.

이 페이지에서 수행 가능한 내용:

  • 사용자 정의 해상도를 만듭니다.

    • 사용자 정의 해상도 만들기를 클릭한 후 사용자 정의 해상도 만들기 대화 상자를 사용하여 사용자 정의 타이밍을 지정합니다. 각 옵션에 대한 설명은 사용자 정의 해상도 대화 상자를 참고하십시오.

    작성된 사용자 정의 해상도는 해상도 상자에 표시되고, 체크되어 있으며, 해상도 변경 페이지의 해상도 상자에도 표시됩니다.

  • 기존 사용자 정의 해상도를 편집합니다.

    • 사용자 정의 해상도 목록 상자에서 편집하려는 사용자 정의 해상도를 클릭한 후 편집 아이콘을 클릭하거나 키보드에서 Enter을 눌러 설정을 편집할 수 있는 사용자 정의 해상도 만들기 대화 상자를 엽니다. 각 옵션에 대한 설명은 사용자 정의 해상도 대화 상자를 참고하십시오.

  • 기존 사용자 정의 해상도를 삭제합니다.

    • 사용자 정의 해상도 목록 상자에서 삭제하려는 사용자 정의 해상도를 클릭한 후 삭제 아이콘을 클릭하거나 키보드에서 Delete를 누릅니다.

    참고: 현재 적용되어 있는 사용자 정의 해상도는 삭제할 수 없습니다.

  • 디스플레이가 노출하지 않는 해상도를 활성화합니다.

    • 이 확인란을 해제하면 Windows 이 모니터에 표시할 수 없는 모드 숨김 확인란이 제거됩니다.

    이 확인란을 체크하면 Windows 이 모니터가 표시할 수 없는 모드 숨김 확인란이 해제됩니다. 해상도 상자 내의 지원되지 않는 모든 해상도 목록이 선택 가능해 집니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 해상도 변경


사용자 정의 해상도

사용자 정의 해상도를 지정하여 아날로그 CRT 및 DVI 연결에 대한 최상의 유연성을 위해 여러 다른 디스플레이 타이밍을 지원할 수 있도록 NVIDIA GPU 기반 그래픽 카드를 위한 타이밍을 조정할 수 있습니다.

참고: 이 기능은 고급 사용자인 경우와 디스플레이 타이밍과 그 효과에 대한 지식이 있는 경우에만 사용하십시오.

이 기능은 NVIDIA 제어판 해상도 변경 페이지에 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기


디스플레이의 블랭킹 줄이기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 표시한 이미지를 클릭합니다.

  3. 사용자 정의를 클릭한 후 사용자 정의 대화 상자에서 사용자 정의 해상도 만들기를 클릭합니다.

  4. 타이밍 표준 목록 화살표를 클릭한 후 CVT 블랭크 감소를 선택합니다.

    5. CVT 블랭크 감소는 CVT 표준에서 향상됩니다. CVT-RB는 감소된 수평 및 수직 블랭킹 주기를 제공하며 낮은 픽셀 클럭 및 높은 프레임 속도를 제공합니다.

  5. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


디스플레이를 위한 타이밍 방식 변경하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 표시한 이미지를 클릭합니다.

  3. 사용자 정의를 클릭한 후 사용자 정의 대화 상자에서 사용자 정의 해상도 만들기를 클릭합니다.

  4. 아래 설명과 같이 타이밍 표준 목록 화살표를 클릭한 후 옵션 중 하나를 선택합니다.

    • 자동은 가장 잘 맞는 표준을 자동으로 선택하는 설정입니다.

    • GTF(일반적 타이밍 방식)는 가장 오래됐지만 가장 널리 사용되는 표준입니다. 그러나 신형 디스플레이들은 CVT 표준으로 전환하고 있습니다.

    • DMT(이산 모니터 타이밍)는 사전 정의된 VESA 타이밍 세트입니다. VESA는 이 표준을 매년 업데이트합니다. DMT 타이밍을 특정 모드에서 사용할 수 있는 경우, NVIDIA 디스플레이 드라이버는 일반적 타이밍 방식(GTF) 대신 DMT를 보통 선택합니다.

    • CVT (조정 비디오 타이밍 표준)는 2003년 3월에 VESA 표준에 추가되었습니다. CVT는 다른 타이밍 표준에 비해 높은 해상도를 잘 지원합니다.

    • CVT 블랭크 감소(조정 비디오 타이밍 표준 - 블랭킹 감소)는 CVT 표준을 향상시킵니다. CVT-RB는 감소된 수평 및 수직 블랭킹 주기와 낮은 픽셀 클럭 및 높아진 프레임 속도를 제공합니다.

    • EDID 타이밍은 디스플레이의 EDID 값에 의해 정의된 기본 타이밍 모드입니다. EDID는 디스플레이 모델 번호, 타이밍 및 기타 설정을 정의하는 표준 데이터 구조입니다. 참고: 제조업체가 정의한 EDID는 플러그 앤 플레이(PnP) 호환 디스플레이에서만 사용할 수 있습니다.

    • 수동 설정은 타이밍 매개 변수를 개별적으로 설정할 수 있도록 합니다.

  5. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


디스플레이에 조정 비디오 타이밍(CVT) 표준 설정을 적용하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하려는 디스플레이를 나타내는 이미지를 클릭합니다.

  3. 사용자 정의를 클릭한 후 사용자 정의 대화 상자에서 사용자 정의 해상도 만들기를 클릭합니다.

  4. 타이밍 표준 목록 화살표를 클릭한 후 CVT를 선택합니다.

  5. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


디스플레이에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 나타내는 이미지를 클릭합니다.

  3. 사용자 정의를 클릭한 후 사용자 정의 대화 상자에서 사용자 정의 해상도 만들기를 클릭합니다.

  4. 타이밍 표준 목록 화살표를 클릭한 후 CVT 블랭크 감소를 선택합니다.

    5. CVT 블랭크 감소는 CVT 표준에서 향상됩니다. CVT-RB는 감소된 수평 및 수직 블랭킹 주기를 제공하며 낮은 픽셀 클럭 및 높은 프레임 속도를 제공합니다.

  5. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


일반적 타이밍 방식(GTF)으로 다시 전환하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 표시한 이미지를 클릭합니다.

  3. 사용자 정의를 클릭한 후 사용자 정의 대화 상자에서 사용자 정의 해상도 만들기를 클릭합니다.

  4. 타이밍 표준 목록 화살표를 클릭한 후 GTF를 선택합니다.

    5. 일반적 타이밍 방식(GTF)은 구식이지만 널리 쓰이는 타이밍 표준입니다. 그러나 새로 나오는 디스플레이들은 CVT 표준으로 전환되는 추세입니다.

  5. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


디스플레이에 이산 모니터 타이밍 표준(DMT) 적용하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 나타내는 이미지를 클릭합니다.

  3. 사용자 정의를 클릭한 후 사용자 정의 대화 상자에서 사용자 정의 해상도 만들기를 클릭합니다.

  4. 타이밍 표준 목록 화살표를 클릭한 후 GTF를 선택합니다.

    5. DMT는 사전 정의된 VESA 타이밍 세트입니다. VESA는 이 표준을 매년 업데이트합니다. DMT 타이밍은 특정 모드에 대해 사용할 수 있으며 보통 NVIDIA 드라이버가 일반적 타이밍 방식(GTF) 대신 선택합니다.

  5. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


디스플레이에 대한 사용자 정의 해상도 만들기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하려는 디스플레이를 나타내는 이미지를 클릭합니다.

  3. 사용자 정의를 클릭한 후 사용자 정의 대화 상자에서 사용자 정의 해상도 만들기를 클릭합니다.

  4. 사용자 정의 해상도 대화 상자에서 정보를 완성합니다. 사용자 정의 해상도에 대한 자세한 정보는 사용자 정의 해상도 만들기 대화 상자를 참고하십시오.

  5. 테스트를 클릭한 후, 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

참고: 또 바탕 화면 크기 조정 컨트롤을 사용하여 HDTV에 대한 사용자 정의 해상도를 만들 수 있습니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


디스플레이에 대한 사용자 정의 해상도 편집하기

참고: 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이고 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 표시한 이미지를 클릭합니다.

  3. 사용자 정의를 클릭한 후 디스플레이가 노출하지 않은 해상도 활성화 확인란을 체크합니다.

  4. 해상도 상자에 표시되는 목록에서 편집하려는 사용자 정의 해상도를 선택합니다.

  5. 편집 아이콘을 클릭하거나 키보드에서 Enter를 누릅니다.

  6. 매개 변수를 원하는 대로 변경하십시오. 매개 변수에 대한 설명은 사용자 정의 해상도 만들기 대화 상자를 참조하십시오.

  7. 테스트를 클릭한 후 테스트가 통과되어 새 모드를 저장하려면 저장을 클릭합니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


디스플레이에 대한 사용자 정의 해상도 제거하기

HDTV 디스플레이에 대한 사용자 정의 해상도 제거하기

참고: 디스플레이에서 사용자 정의 타이밍으로 작업하려면 고급 사용자이고 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 나타내는 이미지를 클릭합니다.

  3. 사용자 정의를 클릭한 후 디스플레이가 노출하지 않은 해상도 활성화 확인란을 체크합니다.

  4. 해상도 상자에 표시되는 목록에서 제거하려는 사용자 정의 해상도를 선택합니다.

  5. 삭제 아이콘을 클릭하거나 키보드에서 Delete를 누릅니다.

  6. 제거하려는 각 사용자 정의 해상도에 대해 4단계와 5단계를 반복합니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


디스플레이에 기존 사용자 정의 타이밍 적용하기

디스플레이에 기존 사용자 정의 해상도 적용하기

참고: HDTV와 같은 특수 디스플레이에서 사용자 정의 타이밍을 만들려면 고급 사용자이고 디스플레이 타이밍 개념을 잘 알고 있는 사용자여야 합니다. 사용자 정의 타이밍을 만들면 새 디스플레이 모드가 표준 Windows 해상도를 사용하지 않을 수 있는 HDTV와 같은 디스플레이 장치에 연결될 수 있습니다.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭합니다.

  2. 적용하고자 하는 디스플레이를 나타내는 이미지를 클릭합니다.

  3. 해상도 상자에서 적용하려는 사용자 정의 해상도를 선택한 후 적용을 클릭합니다.

  4. 사용자 정의 해상도가 열거되어 있지 않으면 다음과 같이 목록에 추가하십시오.

    1. 사용자 정의를 클릭한 후 디스플레이가 노출하지 않은 해상도 활성화 확인란을 체크합니다.

    2. 해상도 상자에 있는 목록에서 추가하려는 사용자 정의 해상도 옆에 있는 확인란을 클릭한 후 확인을 클릭합니다.

      이제 사용자 정의 해상도가 해상도 목록 상자에 표시됩니다.

    3. 해상도 상자에서 적용하려는 사용자 정의 해상도를 선택한 후 적용을 클릭합니다.

관련 주제

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


사용자 정의 해상도 관리 참고

이 섹션에서는 사용자 정의 해상도 만들기에 대한 참고 정보를 제공합니다.

  • 사용자 정의 해상도 만들기 대화 상자

  • 사용자 정의 페이지


사용자 정의 해상도 만들기 대화 상자

이 페이지에서는 아날로그 CRT 및 DVI 연결에 대한 최상의 유연성을 위해 여러 다른 디스플레이 타이밍을 지원할 수 있도록 NVIDIA GPU 기반 그래픽 카드를 위한 사용자 정의 타이밍을 입력할 수 있습니다.

참고: 이 페이지는 고급 사용자이며 디스플레이 타이밍과 그 효과에 대한 지식이 있는 경우에만 사용하십시오.

디스플레이 모드

수평 픽셀: 한 수평선에 보일 수 있는 픽셀 수를 입력하십시오.

수직선: 한 수직선에 보일 수 있는 픽셀 수를 입력하십시오.

색상 깊이(bpp): 픽셀당 비트 수를 입력하십시오.

재생 빈도(Hz) 전체 화면이 재생되는 빈도수를 나타냅니다. 구체적으로 말하면, 재생 빈도는 수상관의 전자빔이 CRT(아날로그 디스플레이) 케이스에서 위아래로 움직이는 초당 회수를 나타냅니다.

참고: 빈도수는 디스플레이의 최대 수평 주사율 및 현재 해상도에 의해 제한되며 해상도가 높을수록 주사선이 더 많습니다. 값은 디스플레이의 최대 수직 주사율을 초과하면 안됩니다.

스캔 유형: 디스플레이에 이미지를 전송하는 방식을 의미합니다.

인터레이스: 인터레이스 스캐닝을 의미하며 프레임의 첫 번째 필드에서 짝수 주사선, 프레임의 두 번째 필드에서 홀수 주사선을 그립니다. 인터레이스 스캐닝은 프레임 속도를 증가시키지만 보통 이미지 깜박임 현상을 일으킵니다.

프로그래시브: 프로그래시브 스캐닝을 의미하며 모든 주사선이 각 프레임에 업데이트됩니다.

타이밍 매개 변수

표준: 목록을 클릭하고 수동을 선택합니다.

활성 수평 픽셀: Windows가 보고한 수평 픽셀 수와 동일한 값을 입력합니다.

활성 수직 픽셀: Windows가 보고한 수직 픽셀 수와 동일한 값을 입력합니다.

수평 프론트 포치: 활성 주기 끝과 동기 펄스 시작 중간에 발생하는 수평 블랭킹 간격을 지정합니다.

수직 프론트 포치: 활성 주기 끝과 동기 펄스 시작 중간에 발생하는 수직 블랭킹 기간을 지정합니다.

수평 동기 너비: 동기 펄스가 수평 재주사를 트리거하는 수평 블랭킹 주기의 간격을 지정합니다.

수직 동기 너비: 동기 펄스가 수직 재주사를 트리거하는 수직 블랭킹 주기의 간격을 지정합니다.

총 수평 픽셀: 최대값은 디스플레이 모드와 관련된 총 수평 픽셀 수입니다.

총 수직 픽셀: 최대값은 디스플레이 모드와 관련된 총 수직 픽셀 수입니다.

수평 동기 극성: 수평 동기 펄스 중 기준 값으로부터 신호 진폭의 빠르고 일시적인 방향 변화를 지정합니다. 수평 동기 극성이 양성(+)인 경우, 수평 동기 펄스 값은 기준 값보다 높습니다. 수평 동기 극성이 음성(-)인 경우, 수평 동기 펄스 값은 기준 값보다 낮습니다.

참고: 수평 동기 극성을 수직 동기 극성과 개별적으로 선택할 수 있습니다.

수직 동기 극성: 수직 동기 펄스 중 기준 값으로부터 신호 진폭의 빠르고 일시적인 방향 변화를 지정합니다. 수직 동기 극성이 양성(+)인 경우, 수직 동기 펄스 값은 기준 값보다 높습니다. 수직 동기 극성이 음성(-)인 경우, 수직 동기 펄스 값은 기준 값보다 낮습니다.

참고: 수직 동기 극성을 수평 동기 극성과 개별적으로 선택할 수 있습니다.

수평 재생 빈도: 수평 주사율을 지정합니다. 또한 입력한 값은 해당 수직 재생 빈도를 설정합니다.

수직 재생 빈도: 재생 빈도를 지정합니다. 또한 입력한 값은 수평 재생 빈도를 설정합니다.

HDTV 타이밍에 대한 추가 정보

아래 열거된 두 샘플과 같은 EIA-861B 타이밍 매개 변수는 HDTV 디스플레이에 사용하기 위해 선택해야 하거나 생성해야 하는 디스플레이 타이밍 및 모드 유형입니다.

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -P

  • 861B는 EIA/CEA(전자산업연합) 표준을 나타내며 특정 861 고화질 텔레비전(HDTV) 디스플레이에 적용됩니다. 이 표준은 디스플레이 타이밍 및 포맷을 포함하고 있어 그래픽 카드가 DVI 연결을 통해 소비자 디지털 텔레비전(Consumer Digital Television)에 연결할 수 있도록 하며, 또한 그 디스플레이에 대한 최상의 설정을 자체 구성할 수 있도록 합니다.

  • -P는 "프로그래시브 스캐닝"을 의미하며 디스플레이에 이미지를 전송하는 방식으로서 모든 주사선이 각 프레임에 업데이트됩니다. 다시 말해서 모든 주사선이 차례대로 표시되는 것입니다. 이것은 신형 컴퓨터 디스플레이에 사용되는 방식으로 보통 나타나는 이미지의 깜빡임 현상을 감소시키며 비디오 동작을 더 부드럽게 나타냅니다.

  • -I는 인터레이스 스캐닝을 의미하며 디스플레이에 이미지를 전송하는 또 다른 방식으로서 프레임의 첫 번째 필드에서 짝수 주사선, 프레임의 두 번째 필드에서 홀수 주사선을 그립니다. 다시 설명하면 이것은 화면의 이미지를 페인트하는 데 두 번 주사해야 하는 방식입니다. 첫 번째 주사는 선을 하나 건너 페인트하고, 두 번째 주사는 나머지 선을 순차적으로 채웁니다. 모든 주사선이 각 프레임에 업데이트되는 프로그래시브 스캐닝 방식과는 달리 인터레이스 스캐닝은 프레임 속도를 증가시키지만 보통 이미지 깜빡임 현상을 일으킵니다.

관련 주제

  • 내 HDTV의 블랭킹 줄이기

  • 내 HDTV에 대한 타이밍 방식 변경하기

  • 내 HDTV에 조정 비디오 타이밍(CVT) 표준 설정 적용하기

  • 내 HDTV에 조정 비디오 타이밍 - 블랭킹 감소(CVT-RB) 설정 적용하기

  • 일반적 타이밍 방식(GTF)으로 다시 전환하기

  • 내 HDTV에 이산 모니터 타이밍(DMT) 적용하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 만들기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 편집하기

  • 내 HDTV 디스플레이에 대한 사용자 정의 해상도 제거하기

  • 내 HDTV 디스플레이에 기존 사용자 정의 해상도 적용하기

  • 해상도 변경

  • 사용자 정의 페이지


디스플레이 스케일링

평면 패널 스케일링 컨트롤은 NVIDIA 제어판 바탕 화면 크기 및 위치 조정 페이지에 있습니다. 해당 페이지에 있는 설정을 사용하여 낮은 해상도의 이미지가 평면 디스플레이에 맞게 스케일하는 방법을 변경합니다.

이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 평면 패널 디스플레이가 스케일링하지 못하도록 함

  • 내 평면 패널 디스플레이의 내장된 스케일링 사용

  • 고정 종횡비의 NVIDIA 스케일링 사용

  • 내 디스플레이를 채우도록 NVIDIA 스케일링 사용

  • 내 바탕 화면 스케일 - Windows Vista 이상


평면 패널 디스플레이가 스케일링하지 못하도록 하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 평면 패널 디스플레이, 또는 HDMI, DisplayPort, DVI 커넥터에 연결된 비 HD 디지털 디스플레이에 해당하는 이미지를 클릭합니다.

    3. 참고: Windows Vista 이상: 해당되는 경우 스케일링 탭을 클릭합니다.

  3. Windows XP: 스케일하지 않음 을 선택합니다.

  4. Windows Vista 이상: 스케일링 없음을 선택합니다.

  5. 적용을 클릭합니다.

관련 주제

  • 디스플레이 스케일링 변경


내 평면 패널 디스플레이의 내장된 스케일링 사용하기

참고: 이 지침은 Windows XP에 적용됩니다. Windows Vista 이상인 경우 내 바탕 화면 크기 조정 - Windows Vista 이상을 참조하십시오.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 평면 패널 디스플레이에 해당하는 이미지나, HDMI, DisplayPort 또는 DVI 커넥터에 연결된 HD가 아닌 디지털 디스플레이에 해당하는 이미지를 클릭합니다.

  3. 내 디스플레이의 내장된 스케일링 사용을 선택한 후 적용을 클릭합니다.

관련 주제

  • 디스플레이 스케일링 변경


고정 종횡비의 NVIDIA 스케일링 사용하기

참고: 이 지침은 Windows XP에 적용됩니다. Windows Vista 이상인 경우 내 바탕 화면 크기 조정 - Windows Vista 이상을 참조하십시오.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 평면 패널 디스플레이에 해당하는 이미지나, HDMI, DisplayPort 또는 DVI 커넥터에 연결된 HD가 아닌 디지털 디스플레이에 해당하는 이미지를 클릭합니다.

  3. 고정 종횡비의 NVIDIA 스케일링 사용 을 선택한 후 적용을 클릭합니다.

관련 주제

  • 디스플레이 스케일링 변경


디스플레이를 채우도록 NVIDIA 스케일링 사용하기

참고: 이 지침은 Windows XP에 적용됩니다. Windows Vista 이상인 경우 내 바탕 화면 크기 조정 - Windows Vista 이상을 참조하십시오.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 평면 패널 디스플레이에 해당하는 이미지나, HDMI, DisplayPort 또는 DVI 커넥터에 연결된 HD가 아닌 디지털 디스플레이에 해당하는 이미지를 클릭합니다.

  3. NVIDIA 스케일링 사용 을 선택한 후 적용을 클릭합니다.

관련 주제

  • 디스플레이 스케일링 변경


내 바탕 화면 스케일하기 - Windows Vista 이상

참고: 지원되는 디스플레이의 바탕 화면을 스케일할 수 있습니다. 지원되는 디스플레이 유형 목록은 바탕 화면 크기 및 위치 조정-Windows Vista 이상에 있는 표를 참조하십시오. 지원되지 않는 디스플레이 유형의 경우 스케일링 컨트롤이 표시되지 않습니다.

내 바탕 화면 스케일하기 - Windows Vista 이상

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 스케일링 탭을 클릭합니다.

  3. 스케일링 모드를 선택한 후 확인을 클릭합니다.

  4. 종횡비 - 이 설정을 선택하면 바탕 화면을 원래 이미지와 3차원 비율 또는 종횡비를 동일하게 유지하면서 최대한 확장할 수 있습니다. 이 설정은 검은 테두리가 나타날 수 있지만 이미지가 일그러지는 현상을 방지하기 위해 선택할 수 있습니다.

  5. 전체 화면 - 이 설정은 바탕 화면이 전체 디스플레이 화면을 채울 수 있도록 확장합니다.

  6. 스케일링 없음 - 이 설정은 표시 이미지를 원래 크기대로 유지하면서 화면 중앙에 놓기 때문에 작지만 또렷한 이미지를 보여줍니다. 디스플레이 이미지 둘레에 검은색 테두리가 형성될 수 있습니다.

대부분의 경우, 스케일링 모드를 설정하면 됩니다. 그러나 고급 사용자인 경우, 다음과 같이 기본 스케일링 방법으로부터 변경할 수 있습니다.

  1. 다음에 스케일링 수행 화살표를 클릭하고 사용하려는 스케일링 방법을 선택합니다.

    • GPU - 이것은 GPU가 바탕 화면의 설정된 해상도를 기본 해상도 타이밍으로 스케일하도록 합니다.

    • 자동(디스플레이) - 이 설정은 디스플레이 및 GPU 스케일링 조합을 사용하여 바탕 화면의 설정된 해상도를 기본 해상도 타이밍으로 스케일하도록 합니다.

  2. 미리보기 섹션에서 해상도와 재생 빈도를 선택합니다.

    3. 미리보기 이미지는 선택한 해상도와 재생 빈도를 사용하여 전체 화면 응용 프로그램에 스케일링 구성의 효과를 나타냅니다.

  3. 마친 후에 확인을 클릭합니다.

관련 주제

  • 바탕 화면 크기 및 위치 조정 – Windows Vista 이상


디스플레이 스케일링 변경 참고

이 섹션에서는 디스플레이 스케일링에 대한 참고 정보를 제공합니다.

  • 디스플레이 스케일링 변경


디스플레이 스케일링 변경

디스플레이 스케일링 컨트롤은 HDMI, DisplayPort 또는 DVI 커넥터에 연결되어 있는 평면 패널 디스플레이나 비 HD 디지털 디스플레이를 나타내는 아이콘을 클릭하면 바탕 화면 크기 및 위치 조정 페이지에 나타납니다.

이 컨트롤을 사용하여 낮은 해상도의 이미지가 디스플레이에 맞게 스케일하는 방법을 변경합니다.

NVIDIA 스케일링 사용: 종횡비가 같지 않은 경우에도 바탕화면을 전체 디스플레이 화면에 맞도록 늘립니다. 예를 들어 평면 패널의 최대 해상도가 1400x1050인 경우, 해상도가 1024x768인 이미지는 화면에 1400x1050의 해상도로 나타나도록 조절됩니다. 이 설정을 사용하면 바탕화면을 화면에 맞는 범위 내에서 최대한 크게 표시할 수 있습니다.

고정 종횡비의 NVIDIA 스케일링 사용: 이미지 종횡비를 유지하면서 디스플레이 화면에 맞도록 최대한 바탕화면을 확장합니다. 예를 들어 평면 패널의 최대 해상도가 1680 x 1050인 경우, 해상도가 1024 x 768인 이미지는 화면에 검은 테두리가 있는 1400 x 1050의 해상도로 나타나도록 조절됩니다. 바탕화면 모양이 변경되어 보이면 이 설정을 사용해도 됩니다.

내 디스플레이의 내장된 스케일링 사용: 디스플레이는 NVIDIA GPU 기반 그래픽 카드가 생성한 스케일되지 않은 이미지를 스케일합니다. 디스플레이의 내장 스케일링의 비주얼 품질을 선호하는 경우 이 설정을 사용하십시오.

스케일하지 않음: 평면 패널 디스플레이가 스케일링하지 못하도록 합니다. 이 디스플레이 이미지는 원래 크기를 유지하면서 화면 중앙에 위치하여 작지만 선명한 이미지로 나타납니다. 디스플레이 이미지 주변에 검정 테두리가 형성될 수 있습니다. 다른 스케일링 설정을 사용하여 바탕화면이 흐리게 보이는 경우 이 설정을 사용해도 됩니다.

관련 주제

  • 내 평면 패널 디스플레이가 스케일링하지 못하도록 하기

  • 내 평면 패널 디스플레이의 내장된 스케일링 사용

  • 고정 종횡비의 NVIDIA 스케일링 사용

  • 내 디스플레이를 채우도록 NVIDIA 스케일링 사용


TV/HD 포맷

표준 텔레비전(TV) 또는 고화질 텔레비전(HDTV)에 사용할 신호 포맷 이외에도 HDTV를 사용하는 경우 국가 지정 신호 또는 HDTV 디스플레이 포맷을 변경할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법...을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 HDTV를 위한 HDTV 포맷 변경

  • 내 TV를 위한 HDMI 컬러 포맷 변경

  • TV를 위한 DisplayPort 컬러 포맷 변경하기


표준 텔레비전을 위한 국가 지정 신호 포맷 변경 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 관련 페이지를 엽니다.

  2. 복합 또는 S-비디오와 같은 텔레비전 커넥터에 커넥터 목록을 설정합니다.

  3. TV 포맷 목록에서 국가 위치에 따라 신호 포맷을 선택합니다.

관련 주제

  • TV 포맷


내 HDTV를 위한 HDTV 포맷 변경 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 관련 페이지를 엽니다.

  2. 변경하려는 텔레비전을 선택합니다.

  3. 여러 선택이 가능한 경우, 커넥터 목록 화살표를 클릭한 후 디스플레이에 맞는 커넥터 유형을 선택합니다.

  4. 사용하려는 HD 해상도를 선택합니다.

    5. HD 해상도 목록은 여러 HDTV 디스플레이 포맷 및 480p(720x480 프로그래시브), 480i(720x480 인터레이스) 등과 같은 동등한 화면 해상도를 표시합니다. 원하는 결과를 나타내는 포맷을 선택하십시오.

    참고: 일반적으로 프로그래시브 포맷은 감소된 깜빡거림으로 더욱 안정된 이미지를 제공합니다. 지원되는 디스플레이 포맷 목록을 보려면 HDTV 사용 설명서를 참고하십시오.

    참고: HD 포맷은 일본의 경우 Dn 포맷으로 표시되며 이 목록에 표시된 것과 같습니다.

    HD 포맷 | 전송될 비디오 신호 포맷
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

관련 주제

  • TV 포맷


TV를 위한 HDMI 컬러 포맷 변경하기

이 지시사항은 그래픽 카드의 HDMI 커넥터에 연결되어 있는 TV에 적용됩니다.

TV를 위한 HDMI 컬러 포맷 변경하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 관련 페이지를 엽니다.

  2. 두 개 이상의 TV가 HDMI 커넥터를 통해 연결되어 있는 경우, 변경하려는 TV에 해당하는 아이콘을 클릭합니다.

  3. 디지털 컬러 포맷 목록 화살표를 클릭한 후 사용하려는 컬러 포맷을 클릭합니다.

관련 주제

  • 바탕 화면 컬러 설정 조정


TV를 위한 DisplayPort 컬러 포맷 변경하기

이 지시사항은 그래픽 카드의 DisplayPort 커넥터에 연결되어 있는 TV에 적용됩니다.

TV를 위한 DisplayPort 컬러 포맷 변경하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 관련 페이지를 엽니다.

  2. 두 개 이상의 TV가 DisplayPort 커넥터를 통해 연결되어 있는 경우, 변경하려는 TV에 해당하는 아이콘을 클릭합니다.

  3. 디지털 컬러 포맷 목록 화살표를 클릭한 후 사용하려는 컬러 포맷을 클릭합니다.

관련 주제

  • 바탕 화면 컬러 설정 조정


TV/HD 포맷 참고

이 섹션에서는 TV 및 HD 포맷 참고 정보를 제공합니다.

  • TV 포맷

  • 바탕 화면 컬러 설정 조정


TV 포맷

표준 텔레비전(TV) 또는 고화질 텔레비전(HDTV)에 사용할 신호 포맷 이외에도 HDTV를 사용하는 경우 국가 지정 신호 또는 HDTV 디스플레이 포맷을 변경할 수 있습니다.

커넥터

  • 복합 또는 S-비디오 커넥터는 표준 텔레비전 디스플레이에 적용됩니다.

  • 컴포넌트 커넥터는 컴포넌턴트 커넥터가 있는 HDTV에 적용됩니다.

  • DVI(디지털) 커넥터는 DVI 커넥터가 있는 HDTV에 적용됩니다.

  • HMDI(디지털) 커넥터는 HDMI 커넥터가 있는 HDTV에 적용됩니다.

  • DisplayPort(디지털) 커넥터는 DisplayPort 커넥터가 있는 HDTV에 적용됩니다.

  • 선택해야 하는 커넥터가 확실하지 않은 경우에는 자동 선택을 사용할 수 있습니다.

신호 포맷/HD 포맷

신호 포맷. 표준 텔레비전을 사용하고 복합 또는 S-비디오를 커넥터로 사용하기로 선택한 경우, 신호 목록에 사용자의 국가 위치에 따른 신호 포맷이 포함되어 있습니다. 텔레비전/HDTV 신호 포맷 선택 페이지에서, 텔레비전 커넥터에 복합 또는 S-비디오와 같은 커넥터 목록을 설정하십시오. (자동 선택 옵션이 제공되는 경우, 이를 선택해도 무방합니다.)

HD 포맷

HDTV를 사용하고 컴포넌트 또는 DVI(디지털)를을 커넥터로 선택한 경우, HD 포맷(모드) 목록은 여러 HDTV 디스플레이 포맷을 480p (720x480 프로그래시브), 480i (720x480 인터레이스) 등과 같은 같은 화면 해상도와 함께 표시합니다. 원하는 결과를 나타내는 포맷을 선택하십시오.

참고: 일반적으로 프로그래시브 포맷은 감소된 깜빡거림으로 더욱 안정된 이미지를 제공합니다. 지원되는 디스플레이 포맷 목록을 보려면 HDTV 사용 설명서를 참고하십시오.

참고: 어떤 HD 포맷을 선택해야 하는지 잘 모르는 경우, HDTV 디스플레이에 대해 적합한 선택을 가이드해 주는 결정 도움 단추를 클릭하십시오.

관련 주제

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 HDTV를 위한 HDTV 포맷 변경


바탕 화면 컬러 설정 조정

이 페이지에서 여러 슬라이더를 사용하여 바탕 화면 이미지의 대비, 선명도 및 색상 깊이(Digital Vibrance)를 설정합니다. 디스플레이 연결 유형에 따라 다른 컨트롤들을 사용할 수 있습니다.

슬라이더 탭

밝기/대비/감마 슬라이더를 움직이면 그래프의 컬러 라인/곡선의 모양이 실시간으로 변경됩니다.

밝기: 이 슬라이더를 사용하여 바탕화면의 밝기를 조정합니다.

디지털 바이브런스: 바탕화면을 볼 때 부족한 조명 조건을 보정하려면 Digital Vibrance 슬라이더를 사용하여 바탕화면 색상의 선명도/풍부성/강도를 증가시키십시오.

대비: 대비란 바탕화면의 밝은 부분과 어두운 부분의 차이를 의미합니다. 이 슬라이더를 사용하여 이 차이를 조정합니다.

이미지 선명화: 이미지 선명화는 주로 이미지 가장자리의 선명도 및 대비를 증가시킵니다. 이미지가 약간 초점이 맞지 않게 나타나는 경우, 이미지의 대비를 증가시키십시오.

참고: 이미지 선명도 컨트롤은 GeForce 8 시리이즈 이상의 GPU에서 사용할 수 없습니다.

감마: 감마는 그림자 및 하이라이트에 영향을 미치지 않는 바탕 화면의 중간톤의 밝기를 의미합니다. 감마 슬라이더는 바탕 화면의 감마를 조정할 때 사용합니다.

색조: 색조는 기본 색을 의미하며 0에서 359 사이의 값으로 나타냅니다. 예를 들어 0은 적색, 60은 황색, 120은 녹색, 180은 청록색, 그리고 300은 자홍색입니다.

참고:색조 컨트롤은 GeForce 8 시리이즈 이상의 GPU에서만 사용할 수 있습니다.

깜박임 필터: 깜박임 필터는 TV에 적용됩니다. 깜박임 필터 슬라이더를 사용하면 텔레비전 화면에 적용하려는 깜박임 필터의 레벨을 조정할 수 있습니다. 깜박임 필터를 높이면 화면의 깜박임 현상을 줄일 수 있습니다.

회색 테두리 표시: 이 확인란은 TV가 연결되었을 때 나타납니다. 확인란을 선택하면 화면이 타는 것을 줄이기 위해 TV 디스플레이의 사용하지 않는 부분의 검은 테두리가 회색 테두리로 대체됩니다.

디지털 컬러 포맷: 이 설정은 HDTV가 HDMI 또는 DisplayPort 커넥터로 연결되어 있는 경우에만 나타나며 TV에서 가장 잘 보이는 컬러 공간을 선택할 수 있습니다.

디스플레이에 보고된 컨텐트 유형: 이 설정은 HDMI 모니터(DVI로 취급되지 않음)와 WIndows Vista 이상 버전에서 AVI 인포프레임을 지원하는 GPU에 적용됩니다. 이 설정은 드라이버가 디스플레이에 보고하는 비디오 컨텐트 유형을 결정합니다. 이제 디스플레이는 최고의 디스플레이 품질을 얻기 위해 적합한 비디오 프로세싱을 사용합니다.

그래프 탭(Windows XP 전용)

곡선을 이용한 컬러 조정에 능숙한 사용자는 바탕 화면 컬러 밸런스를 더 미세하게 제어할 수 있는 그래프 탭을 이용할 수 있습니다.

컬러 채널: 각 컬러를 따로 선택하거나 기본 설정인 복합 선택 모든 채널을 선택하여 적색, 녹색 및 청색 채널을 조절할 수 있습니다. 컬러 채널을 선택하면 색상이 컬러 조정 곡선 그래프에 표시됩니다.

  • 색상이 컬러 조정 곡선의 그래프에 표시됩니다.

  • 밝기/대비/감마 슬라이더를 움직이면 그래프의 컬러 라인/곡선의 모양이 실시간으로 변경됩니다.

이미지 미리보기: 이미지를 미리보려면 클릭하십시오.

관련 주제

  • 내 디스플레이를 밝게 조정

  • 내 바탕화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 대비 조정

  • 내 바탕화면의 이미지 선명도 개선

  • 그래프를 이용하여 컬러 설정 조정

  • 내 바탕화면의 중간톤 밝기 조정

  • 부족한 조명 조건 보정

  • 내 TV를 위한 DisplayPort 컬러 포맷 변경

  • 내 TV를 위한 HDMI 컬러 포맷 변경


색상 깊이

색상 깊이 컨트롤을 사용하면 바탕 화면 컬러의 선명도/풍부성/농도를 조정할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 색상 깊이 구성


색상 깊이 구성하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 해상도 변경 페이지를 엽니다.

  2. 색상 깊이 목록 화살표를 클릭한 후 바탕 화면에 설정하려는 색상 깊이를 선택합니다.

관련 주제

  • 색상 깊이 구성


색상 깊이 구성 참고

이 섹션에서는 색상 깊이의 참고 정보를 제공합니다.

  • 색상 깊이 구성


색상 깊이 구성

색상 깊이

이 컨트롤을 사용하면 선택한 디스플레이의 컬러 품질을 설정할 수 있습니다. 색상 깊이를 높이면 사실적 이미지를 더 볼 수 있으므로 대부분의 DTP 또는 그래픽 일러스트레이션 응용 프로그램에 권장합니다.

참고: 이를 필요로 하는 게임이나 기타 소프트웨어 프로그램을 실행하기 위해 색상 깊이를 256 컬러로 설정해야 하는 경우 바탕 화면 또는 시작 메뉴에서 프로그램 아이콘이나 이름을 마우스 오른쪽 단추로 클릭한 후 속성을 클릭합니다. 호환성 탭을 클릭한 후 256 컬러로 실행 확인란을 선택합니다. 프로그램을 닫을 때 디스플레이는 기본 컬러 설정으로 복구됩니다.

관련 주제

  • 색상 깊이 구성

  • 해상도 변경


재생 빈도

디스플레이 화면의 이미지가 깜빡이는 것을 줄이기 위해 디스플레이 화면의 재생 빈도 즉, 디스플레이 화면을 새로 고치는 빈도를 조정할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법...을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 화면 재생 빈도 선택


화면 재생 빈도 선택하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 관련 페이지를 엽니다.

  2. 해당되는 경우, 재생 빈도를 변경하려는 디스플레이를 선택합니다.

  3. 재생 빈도 목록에서 설정하려는 재생 빈도를 클릭합니다.

  4. 아날로그 디스플레이의 권장 설정은 최저 80Hz입니다.

  5. 디지털 디스플레이의 권장 설정은 최저 75Hz입니다.

관련 주제

재생 빈도


재생 빈도 선택 참고

이 섹션에서는 재생 빈도 선택에 대한 참고 정보를 제공합니다.

  • 재생 빈도


재생 빈도

재생 빈도는 이미지가 깜빡이는 것을 막기 위해 디스플레이 화면이 갱신되는 주파수를 나타냅니다. 대부분 모니터의 전체 이미지 영역은 대략 1초당 60회 재생됩니다.

참고: 이 재생 빈도 또는 깜빡임 필터 값을 높이면 화면 깜빡임이 줄어듭니다. 디스플레이 깜빡임을 줄이려면 60Hz보다 높은 값을 선택하십시오.

  • 아날로그 디스플레이 경우, 권장 설정은 최저 80Hz입니다.

  • 디지털 디스플레이 경우, 권장 설정은 최저 75Hz입니다.

관련 주제

  • 화면 재생 빈도 선택

  • 해상도 변경


컬러 설정

컬러 설정은 바탕 화면 이미지의 대비, 선명도 및 색상 깊이(Digital Vibrance)를 설정할 수 있도록 합니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 디스플레이를 최적화

  • 내 디스플레이를 밝게 조정

  • 대비 조정

  • 내 바탕 화면의 중간톤 밝기 조정

  • 내 디스플레이의 이미지 선명도 개선

  • 내 바탕 화면 컬러를 풍부하고, 밝고, 깨끗하게 표현

  • 부족한 조명 보정

  • 내 텔레비전 화면 깜박임 현상 감소

  • 그래프를 이용하여 컬러 설정 조정

  • 내 TV를 위한 HDMI 컬러 포맷 변경

  • 내 TV를 위한 DisplayPort 컬러 포맷 변경

  • 디스플레이 컨텐트에 따라 이미지 품질 향상 사용


디스플레이 최적화하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이 최적화 마법사 실행을 클릭합니다.

  2. 디스플레이를 위한 컬러 설정을 최적화하려면 마법사의 지시를 따르십시오.

관련 주제

  • 바탕 화면 컬러 설정 조정


바탕 화면 밝게 설정하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. (Windows Vista 이상 버전) NVIDIA 설정 사용 라디오 단추를 클릭합니다.

    4. 참고: 응용 프로그램 및 게임은 자체 내장된 컬러 설정을 적용시킬 수 있습니다. 이러한 경우, 컬러 설정을 제어하는 기타 응용 프로그램 라디오 단추가 선택됩니다.

  4. 밝기 슬라이더를 이동시켜 바탕 화면의 밝기를 높이거나 낮춥니다.

관련 주제

  • 바탕 화면 컬러 설정 조정


바탕 화면 컬러를 풍부하고, 밝고, 깨끗하게 하기 위해 디지털 바이브런스를 사용하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 이미지 선명도를 향상시키려는 디스플레이를 선택합니다.

  3. 디지털 바이브런스 슬라이더를 이동시켜 바탕 화면 컬러의 선명도/풍부성/농도를 높이거나 낮출 수 있습니다.

관련 주제

  • 바탕 화면 컬러 설정 조정


바탕 화면의 대비 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 대비 설정을 변경하려는 디스플레이를 선택합니다.

  3. (Windows Vista 이상 버전) NVIDIA 설정 사용 라디오 단추를 클릭합니다.

    4. 참고: 응용 프로그램 및 게임은 자체 내장된 컬러 설정을 적용시킬 수 있습니다. 이러한 경우, 컬러 설정을 제어하는 기타 응용 프로그램 라디오 단추가 선택됩니다.

  4. 대비 슬라이더를 이동시켜 바탕 화면의 밝기를 높이거나 낮춥니다.

대비란 바탕 화면의 밝은 부분과 어두운 부분의 차이를 의미합니다.

관련 주제

  • 바탕 화면 컬러 설정 조정


바탕화면의 이미지 선명도 개선 방법

참고: 이미지 선명도 컨트롤은 GeForce 8 시리이즈 이상의 GPU에서 사용할 수 없습니다.

바탕화면의 이미지 선명도 개선 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 이미지의 선명도를 향상시키려는 디스플레이를 선택하십시오.

  3. 이미지 선명화 슬라이더를 이동시켜 바탕화면의 선명도를 높이거나 낮추십시오.

관련 주제

  • 바탕 화면 컬러 설정 조정


바탕 화면의 중간톤 밝기 조정 방법

그림자 및 하이라이트에 영향을 미치지 않고 바탕 화면의 중간톤의 밝기 조정하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. (Windows Vista 이상 버전) NVIDIA 설정 사용 라디오 단추를 클릭합니다.

    4. 참고: 응용 프로그램 및 게임은 자체 내장된 컬러 설정을 적용시킬 수 있습니다. 이러한 경우, 컬러 설정을 제어하는 기타 응용 프로그램 라디오 단추가 선택됩니다.

  4. 감마 슬라이더를 이동시켜 바탕 화면의 감마를 높이거나 낮춥니다.

관련 주제

  • 바탕 화면 컬러 설정 조정


바탕 화면을 볼 때 부족한 조명 조건 보정하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 이미지 선명도를 향상시키려는 디스플레이를 선택합니다.

  3. 디지털 바이브런스 슬라이더를 이동시켜 바탕 화면 컬러의 선명도/풍부성/농도를 높이거나 낮출 수 있습니다.

관련 주제

  • 바탕 화면 컬러 설정 조정


텔레비전 화면의 깜박임 현상 줄이기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 깜박임 현상을 줄이려는 TV를 선택합니다.

  3. 깜박임 필터 슬라이더를 움직여 텔레비전 화면에 적용하려는 깜박임 필터의 레벨을 조정할 수 있습니다. 깜박임 필터를 올리면 화면의 깜박임 현상을 줄일 수 있습니다.

참고: 하드웨어 디코더에서 DVD 영화를 재생할 때는 슬라이더를 맨 왼쪽으로 밀어 깜박임 필터를 끄는 것이 좋습니다.

관련 주제

  • 바탕 화면 컬러 설정 조정


컬러 교정 그래프를 사용하여 컬러 설정을 조정하는 방법

참고: 이 컨트롤은 Windows XP 하에서만 사용할 수 있습니다.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 컬러 설정을 변경하려는 디스플레이를 선택하십시오.

  3. 그래프 탭을 클릭합니다.

  4. 채널 목록을 클릭하여 컬러 채널을 선택합니다. 각 컬러를 따로 선택하거나 기본 설정인 복합 선택 모두를 선택하여 적색, 녹색 및 청색 채널을 조절할 수 있습니다.

  5. 컬러 채널을 선택하는 경우에는 컬러가 컬러 조정 그래프에 표시되는 것을 확인하십시오.

관련 주제

  • 바탕 화면 컬러 설정 조정


디스플레이 컨텐트에 따라 이미지 품질 향상 사용하기

이 지침은 HDMI 모니터(DVI로 취급되지 않음)와 WIndows Vista 이상 버전에서 AVI 인포프레임을 지원하는 GPU에 적용됩니다.

디스플레이 컨텐트에 따라 이미지 품질 향상 사용하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 두 개 이상의 HDTV가 HDMI 커넥터를 통해 연결되어 있는 경우, 변경하려는 HDTV에 해당하는 아이콘을 클릭합니다.

  3. 디스플레이에 보고된 컨텐트 유형(ITC) 목록 화살표를 클릭한 후 드라이버가 디스플레이에 보고하는 비디오 컨텐트 유형을 결정하는 사용 가능한 옵션 중 하나를 클릭합니다.

관련 주제

  • 바탕 화면 컬러 설정 조정


컬러 설정 조정 참고

이 섹션에서는 컬러 설정에 대한 참고 정보를 제공합니다.

  • 컬러 설정 조정


바탕 화면 크기 및 위치

마우스를 사용하거나 키보드의 화살표 키를 사용하여 바탕 화면의 위치를 디스플레이에 더 잘 맞도록 조정할 수 있습니다. 이는 디스플레이의 실제 컨트롤(단추) 대신 유용하게 사용할 수 있습니다.

바탕 화면 크기를 줄이는 이유는?

바탕 화면이나 그림이 화면 밖으로 나가 바탕 화면 요소의 테두리가 잘리는 경우 HDTV 화면의 바탕 화면 크기를 줄일 수 있습니다.

바탕 화면 크기를 늘리는 이유는?

바탕 화면이나 그림이 전체 화면을 채우지 못하고 바탕 화면 둘레에 검은 테두리가 생기는 경우 HDTV 화면의 바탕 화면 크기를 늘릴 수 있습니다.

HDTV의 큰 바탕 화면을 팬하는 이유는?

이미지가 화면 밖으로 나가 바탕 화면이나 그림이 잘리는 경우 바탕 화면을 팬할 수 있습니다. 패닝이란 바탕 화면/그림이 잘린 부분인 끝(예: 오른쪽, 왼쪽, 상단 또는 하단 끝) 부분에 마우스를 놓고 움직이면 숨겨진 부분을 볼 수 있도록 하는 것입니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 화면 일부가 "잘린" 경우 수정하기

  • 내 화면 위치를 중앙에 지정하거나 이동하기

  • 내 텔레비전 바탕 화면의 크기 조정

  • HDTV 바탕 화면 크기 조정

  • 내 바탕 화면에서 TV 또는 CRT 위치 조정

  • 내 HDTV의 큰 바탕 화면 팬하기

  • 내 바탕 화면 크기 조정 - Windows Vista 이상


화면 일부가 잘린 경우 수정하기

참고: 이 지침은 Windows XP에 적용됩니다. Windows Vista 이상인 경우 내 바탕 화면 크기 조정 - Windows Vista 이상을 참조하십시오.

디지털 디스플레이 화면에서 바탕 화면 또는 그림이 잘린 경우:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 페이지를 엽니다.

  2. 디지털 평면 패널 디스플레이에 해당하는 이미지를 클릭합니다.

  3. 옵션 중에서 원하는 결과를 얻을 수 있는 하나를 선택합니다.

  • NVIDIA 스케일링 사용

  • 내 디스플레이의 내장된 스케일링 사용

아날로그 디스플레이(CRT) 화면에서 바탕 화면이나 그림이 잘려 보이는 경우 다음 중 하나 또는 두 가지 모두 실행하십시오:

절차 1:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 페이지를 엽니다.

  2. VGA 디스플레이에 해당하는 이미지를 클릭합니다.

  3. 해상도 상자에서 더 높은 해상도를 선택한 후 적용을 클릭합니다.

절차 2:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 페이지를 엽니다.

  2. VGA 디스플레이에 해당하는 이미지를 클릭합니다.

  3. 나타나는 이미지에 화살표 키를 사용하여 바탕 화면/이미지의 모든 면이 더 이상 잘려 나가지 않도록 화면 위치를 조정합니다.

TV 또는 HDTV 화면에서 바탕 화면이나 그림이 잘려 보이는 경우 다음 중 하나 또는 두 가지 모두 실행하십시오:

절차 1:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 페이지를 엽니다.

  2. HDTV에 해당하는 이미지를 클릭합니다.

  3. 사용자 인터페이스 크기 조정을 엽니다.

    4. 내 바탕 화면 크기 조정 라디오 버튼을 선택한 후 바탕 화면 크기 조정을 클릭하십시오.

  4. 슬라이더를 사용하여 원하는 결과를 얻을 때까지 디스플레이의 크기를 조정한 후 확인을 클릭합니다.

절차 2:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 페이지를 엽니다.

  2. HDTV에 해당하는 이미지를 클릭합니다.

  3. 커넥터 유형 목록이 TV 또는 HDTV 디스플레이에 대해 올바른 연결로 설정되어 있는지 확인합니다.

    4. 해상도 목록은 여러 HDTV 디스플레이 포맷 및 480p(720x480 프로그래시브), 480i(720x480 인터레이스) 등과 같은 동등한 화면 해상도를 표시합니다. 화면에 원하는 디스플레이 결과를 나타내는 포맷을 선택하십시오.

  4. 해상도 상자에서 더 높은 해상도를 선택한 후 적용을 클릭합니다.

참고: 일반적으로 프로그래시브 포맷은 감소된 깜박임 현상으로 더욱 안정된 이미지를 제공합니다. 지원되는 디스플레이 포맷 목록을 보려면 HDTV 사용 설명서를 참고하십시오.

관련 주제

  • CRT 화면 위치 이동

  • HDTV의 바탕 화면 크기 조정

  • TV의 바탕 화면 크기 및 위치

  • 디스플레이 스케일링 변경


화면 위치를 중앙에 지정하거나 이동시키기

참고: 이 지침은 Windows XP에 적용됩니다. Windows Vista 이상인 경우 내 바탕 화면 크기 조정 - Windows Vista 이상을 참조하십시오.

디지털 디스플레이 화면에서 바탕 화면이나 그림을 중앙에 지정하거나 이동시키기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 페이지를 엽니다.

  2. 디지털 평면 패널 디스플레이에 해당하는 이미지를 클릭합니다.

  3. 옵션 중에서 원하는 결과를 얻을 수 있는 하나를 선택합니다.

  • NVIDIA 스케일링 사용

  • 내 디스플레이의 내장된 스케일링 사용

아날로그 디스플레이(CRT) 화면에서 바탕 화면이나 그림이 잘려 보이는 경우 다음 중 하나 또는 두 가지 모두 실행하십시오:

절차 1:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 페이지를 엽니다.

  2. VGA 디스플레이에 해당하는 이미지를 클릭합니다.

  3. 해상도 상자에서 더 높은 해상도를 선택한 후 적용을 클릭합니다.

절차 2:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 페이지를 엽니다.

  2. VGA 디스플레이에 해당하는 이미지를 클릭합니다.

  3. 나타나는 이미지에 화살표 키를 사용하여 바탕 화면/이미지의 모든 면이 더 이상 잘려 나가지 않도록 화면 위치를 조정합니다.

TV 또는 HDTV 화면에서 바탕 화면이나 그림이 잘려 보이는 경우 다음 중 하나 또는 두 가지 모두 실행하십시오:

절차 1:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 페이지를 엽니다.

  2. HDTV에 해당하는 이미지를 클릭합니다.

  3. 사용자 인터페이스 크기 조정을 엽니다.

    4. 내 바탕 화면 크기 조정 라디오 버튼을 선택한 후 바탕 화면 크기 조정을 클릭하십시오.

  4. 슬라이더를 사용하여 원하는 결과를 얻을 때까지 디스플레이의 크기를 조정한 후 확인을 클릭합니다.

절차 2:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 해상도 변경을 클릭하여 페이지를 엽니다.

  2. HDTV에 해당하는 이미지를 클릭합니다.

  3. 커넥터 유형 목록이 TV 또는 HDTV 디스플레이에 대해 올바른 연결로 설정되어 있는지 확인합니다.

    4. 해상도 목록은 여러 HDTV 디스플레이 포맷 및 480p(720x480 프로그래시브), 480i(720x480 인터레이스) 등과 같은 동등한 화면 해상도를 표시합니다. 화면에 원하는 결과를 나타내는 포맷을 선택하십시오.

  4. 해상도 상자에서 더 높은 해상도를 선택한 후 적용을 클릭합니다.

참고: 일반적으로 프로그래시브 포맷은 감소된 깜박임 현상으로 더욱 안정된 이미지를 제공합니다. 지원되는 디스플레이 포맷 목록을 보려면 HDTV 사용 설명서를 참고하십시오.

관련 주제

  • CRT 화면 위치 이동

  • HDTV의 바탕 화면 크기 조정

  • TV의 바탕 화면 크기 및 위치

  • 디스플레이 스케일링 변경


텔레비전의 바탕 화면 크기 조정하기

참고: 이 지침은 Windows XP에 적용됩니다. Windows Vista 이상인 경우 내 바탕 화면 크기 조정 - Windows Vista 이상을 참조하십시오.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. TV를 나타내는 이미지를 클릭합니다.

  3. 텔레비전 화면의 바탕 화면 크기를 줄이려면 크기:로 레이블된 이미지의 (-) 단추를 원하는 바탕 화면 크기로 줄어들 때까지 계속 클릭합니다.

  4. 텔레비전 화면의 바탕 화면 크기를 늘리려면 크기:로 레이블된 이미지의 (+) 단추를 원하는 바탕 화면 크기로 늘어날 때까지 계속 클릭합니다.

관련 주제

  • CRT 화면 위치 이동

  • HDTV의 바탕 화면 크기 조정

  • TV의 바탕 화면 크기 및 위치

  • 디스플레이 스케일링 변경


HDTV 바탕 화면 크기 조정하기

참고: 이 지침은 Windows XP에 적용됩니다. Windows Vista 이상인 경우 내 바탕 화면 크기 조정 - Windows Vista 이상을 참조하십시오.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. HDTV에 해당하는 이미지를 클릭합니다.

  3. 크기 조정 사용자 인터페이스를 엽니다.

    4. 내 바탕 화면 크기 조정 라디오 버튼을 선택한 후 바탕 화면 크기 조정을 클릭합니다.

  4. 슬라이더를 사용하여 원하는 결과를 얻을 때까지 디스플레이의 크기를 조정한 후 확인을 클릭합니다.

    5. 새 해상도는 슬라이더 아래 표시되어 있습니다.

  5. 확인을 클릭합니다.

    6. 새 해상도가 적용되고 해상도 변경 페이지에 있는 이 디스플레이에 대한 해상도 목록에 추가됩니다. 또 해상도는 다음에 게임을 할 때 선택할 수 있는 게임이나 응용 프로그램 내의 해상도 목록에 추가됩니다.

  6. 드라이버가 HDTV에 보고하는 바탕 화면 크기 조정 상태를 제어하려면, 디스플레이에 보고된 바탕 화면 크기 조정 모드 선택 목록 화살표를 클릭한 후 옵션 중 하나를 클릭합니다.

이 옵션은 HDMI 모니터(DVI로 간주되지 않음) 및 AVI 인포프레임을 지원하는 GPU에만 적용됩니다. 지원되는 모니터는 이제 정보를 사용하여 화면이 디스플레이에 가장 잘 맞도록 조정합니다.

참고: HDTV 바탕 화면의 크기를 조정하면 비디오 재생 화면이 잘릴 수 있습니다.

관련 주제

  • CRT 화면 위치 이동

  • HDTV의 바탕 화면 크기 조정

  • TV의 바탕 화면 크기 및 위치

  • 디스플레이 스케일링 변경


텔레비전 또는 CRT 바탕 화면 위치를 조정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. TV를 나타내는 이미지를 클릭합니다.

  3. 텔레비전에서 바탕화면을 오른쪽, 왼쪽, 위쪽, 아래쪽으로 움직일 것인지 여부에 따라 다음 단계 중 하나를 사용하십시오.

Windows Vista 이상: 해당되는 경우 위치 탭을 클릭합니다.

  • 텔레비전 화면의 바탕화면을 위로 이동시키려면, 위치:라고 레이블된 이미지에 표시되는 위 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭합니다.

  • 텔레비전 화면의 바탕화면을 아래로 이동시키려면, 위치:라고 레이블된 이미지에 표시되는 아래 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭합니다.

  • 텔레비전 화면의 바탕화면을 오른쪽으로 이동시키려면, 위치:라고 레이블된 이미지에 표시되는 오른쪽 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭합니다.

  • 텔레비전 화면의 바탕화면을 왼쪽으로 이동시키려면, 위치:라고 레이블된 이미지에 표시되는 왼쪽 방향 화살표 [image] 를 원하는 결과가 나타날 때까지 계속 클릭합니다.

관련 주제

  • CRT 화면 위치 이동

  • HDTV의 바탕 화면 크기 조정

  • TV의 바탕 화면 크기 및 위치

  • 디스플레이 스케일링 변경


HDTV의 큰 바탕 화면 팬하기

참고: 이 컨트롤은 Windows XP 운영 체제 하에서만 나타납니다. 이러한 단계에서 다루는 옵션의 사용 가능 여부는 특정 HDTV 구성에 따라 결정됩니다.

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. HD 디스플레이에 해당하는 이미지를 클릭합니다.

  3. 내 바탕 화면의 크기를 조정하지 않기 단추를 선택합니다.

  4. 내 마우스가 이 영역에 들어올 때 패닝 허용 확인란을 선택합니다.

  5. 슬라이더를 사용하면 잘린 바탕 화면/그림의 가장자리를 보기 위해 팬하려는 영역 크기(크게에서 작게 설정 사이)를 설정할 수 있습니다.

    미리 보기 창은 슬라이더를 이동함에 따라 패닝 영역이 늘어나거나 줄어드는 것을 보여줍니다.

관련 주제

  • CRT 화면 위치 이동

  • HDTV의 바탕 화면 크기 조정

  • TV의 바탕 화면 크기 및 위치

  • 디스플레이 스케일링 변경


내 바탕 화면 크기 조정하기 - Windows Vista 이상

참고: 지원되는 디스플레이의 바탕 화면 크기를 조정할 수 있습니다. 지원되는 디스플레이 유형 목록은 바탕 화면 크기 및 위치 조정 - Windows Vista 이상에 있는 표를 참조하십시오. 지원되지 않는 디스플레이 유형의 경우 크기 조정 컨트롤이 표시되지 않습니다.

내 바탕 화면 크기 조정하기 - Windows Vista 이상

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 바탕 화면 크기 및 위치 조정을 클릭하여 관련 페이지를 엽니다.

  2. 크기 탭을 클릭합니다.

  3. 1단계 아래 링크를 클릭하여 모니터 또는 HDTV와 같은 디스플레이 하드웨어를 사용하여 올바른 설정을 찾아봅니다.

    4. NVIDIA는 먼저 화면에 맞게 바탕 화면 크기 조정의 지침을 따르도록 권장합니다. 디스플레이가 계속하여 화면에 채워지지 않거나, 일부가 잘려나가는 경우, NVIDIA 제어판 크기 조정 컨트롤을 사용하여 디스플레이의 크기를 다음과 같이 조정해야 할 수 있습니다.

  4. 2단계에서 바탕 화면 크기 조정 활성화 확인란을 클릭한 다음 크기 조정을 클릭합니다.

  5. 크기 조정 창에서 슬라이더를 이동하여 원하는 결과를 얻을 때까지 바탕 화면의 크기를 조절한 후 확인을 클릭합니다.

새 해상도가 적용되고 해상도 변경 페이지에 이 디스플레이에 대한 해상도 목록에 추가됩니다. 크기 조정된 해상도 및 해당 재생 빈도는 별표(*)로 식별됩니다. 바탕 화면의 크기를 조정하려면 크기 조정된 해상도뿐 아니라 재생 빈도 모두 선택하여야 합니다.

해상도는 일부 게임 또는 프로그램 내 해상도 목록에도 추가되며, 다음번 게임을 실행할 때 선택할 수 있습니다. 새 해상도가 게임 내 목록에 없으나 크기 조정을 적용하고자 하는 경우, 해상도 변경 페이지에서 크기 조정된 해상도뿐 아니라 재생 빈도를 모두 선택해야 합니다.

관련 주제

  • 바탕 화면 크기 및 위치 조정 – Windows Vista 이상

  • 화면에 맞게 바탕 화면 크기 조정


바탕 화면 크기 및 위치 참조

이 섹션에서는 화면 이동 및 크기 조정에 대한 참고 정보를 제공합니다.

  • CRT 화면 위치 이동

  • HDTV의 바탕 화면 크기 조정

  • TV의 바탕 화면 크기 및 위치

  • 디스플레이 스케일링 변경

  • 바탕 화면 크기 및 위치 조정 – Windows Vista 이상

  • 화면에 맞게 바탕 화면 크기 조정


화면 위치 이동

CRT 화면 위치 이동

화면 위치 조정 컨트롤은 아날로그(CRT) 디스플레이를 나타내는 아이콘을 클릭하면 바탕 화면 크기 및 위치 조정 페이지에 나타납니다.

화면 위치를 조정하려면 화살표 단추를 사용합니다.

바탕 화면이나 이미지를 아날로그 디스플레이 왼쪽으로 이동시키려면 [image] 단추를 클릭합니다. 사용하는 이유:

    • 화면 왼쪽에 검정색 테두리가 있습니다.

    • 바탕 화면이나 이미지를 화면 중앙에 배치하려고 합니다.

    • 바탕 화면 또는 이미지 오른쪽이 화면 밖으로 나갑니다.

바탕 화면이나 이미지를 아날로그 디스플레이 오른쪽으로 이동시키려면 [image] 단추를 클릭합니다. 사용하는 이유:

    • 화면 오른쪽에 검정색 테두리가 있습니다.

    • 바탕 화면이나 이미지를 화면 중앙에 배치하려고 합니다.

    • 디스플레이 화면 왼쪽에 검정색 테두리가 있습니다.

단추를 클릭하여 아날로그 디스플레이의 이미지 또는 바탕 화면을 위로 이동시킵니다. 사용하는 이유:

    • 화면 상단에 검정색 테두리가 있습니다.

    • 바탕 화면이나 이미지를 화면 중앙에 배치하려고 합니다.

    • 바탕 화면의 하단이 화면 밖으로 나갑니다.

단추를 클릭하여 아날로그 디스플레이의 이미지 또는 바탕 화면을 아래로 이동시킵니다. 사용하는 이유:

    • 화면 하단에 검정색 테두리가 있습니다.

    • 바탕 화면이나 이미지를 화면 중앙에 배치하려고 합니다.

    • 화면 하단에 검정색 테두리가 있습니다.

관련 주제

  • 내 화면 위치를 중앙에 지정하거나 이동하기

  • 내 화면 일부가 "잘린" 경우 수정하기


HDTV의 바탕 화면 크기 조정

HDTV 크기 조정 컨트롤은 HD 디스플레이를 나타내는 아이콘을 클릭하면 바탕 화면 크기 및 위치 조정 페이지에 나타납니다.

바탕화면이 디스플레이 가시 영역 범위를 벗어나거나 디스플레이 영역 전체를 채우지 않을 때 HDTV 화면에 표시되는 바탕화면의 크기를 조정할 수 있습니다. 또한 HDTV 패닝 기능을 사용하여 디스플레이 영역 범위를 벗어난 영역을 보기 위해 HDTV의 기본 해상도를 사용할 수 있는 이미지를 팬하거나 필요에 따라 다른 방법으로 바탕화면의 크기를 조정할 수 있습니다.

새 해상도가 적용되고 해상도 변경 페이지에 있는 이 디스플레이에 대한 해상도 목록에 추가됩니다. 해상도는 다음번 게임을 실행할 때 선택할 수 있는 게임이나 응용 프로그램 내의 해상도 목록에도 추가됩니다.

다음 컨트롤은 Windows XP 운영 체제 하에서만 나타납니다.

  • 내 바탕화면의 크기를 조정하지 않기는 패닝 허용... 섹션의 컨텐트를 활성화하고 HDTV의 기본 디스플레이 해상도를 사용하는 바탕화면이나 이미지를 표시합니다.

  • 내 마우스가 이 영역에 들어올 때 패닝 허용 확인란을 선택하면, 바탕화면을 팬하여 HDVT 화면 가장자리에서 잘린 요소를 볼 수 있습니다. 확대-축소 패닝 영역 슬라이더를 사용하여 마우스가 바탕화면을 팬할 영역 기점을 조정할 수 있습니다.

참고: 이 슬라이더의 값을 선택하면 패닝 영역 크기가 변하며, 이는 페이지 오른쪽에 표시되는 패닝 영역 이미지에 동적으로 반영됩니다.

  • 내 바탕화면 크기 조정 옵션은 바탕화면 크기를 HDTV 화면에 맞도록 조정할 수 있도록 합니다.

참고: HDTV 바탕화면의 크기를 조정하면 비디오 재생 화면이 잘릴 수 있습니다.

다음 컨트롤은 Windows XP 이상의 운영 체제 하에서 나타납니다.

    다음 컨트롤은 Windows Vista 이상 버전에 나타납니다.

    • 디스플레이에 보고된 바탕 화면 크기 조정 모드 선택: (HDMI 모니터(DVI로 간주되지 않음) 및 AVI 인포프레임을 지원하는 GPU에만 적용됩니다.) 이 설정은 드라이버가 디스플레이에 보고하는 바탕 화면 크기 조정 모드를 결정합니다. 디스플레이는 내부 알고리즘에 따라 자체 크기 조정을 적용합니다.

관련 주제

  • HDTV의 큰 바탕화면 팬하기

  • 내 HDTV 디스플레이에 대한 재생 빈도 미세 조정

  • 내 HDTV 디스플레이의 볼 수 있는 수평 픽셀 수 조정

  • 인터레이스 스캐닝을 사용하여 내 HDTV에 바탕화면 표시

  • HDTV 바탕화면 크기 조정


TV의 바탕화면 크기 및 위치

바탕 화면 크기 및 위치 조정 페이지를 사용하면 텔레비전 화면의 바탕 화면 또는 이미지의 위치와 크기를 조정할 수 있습니다.

이러한 컨트롤은 TV를 나타내는 아이콘을 클릭하면 바탕 화면 크기 및 위치 조정 페이지에 나타납니다.

위치 - 위치:라고 레이블된 이미지에 있는 화살표 단추를 사용하여 텔레비전 화면의 바탕화면이나 이미지의 위치를 조정합니다.

바탕화면 또는 이미지를 텔레비전 화면에서 왼쪽으로 이동시키려면 [image] 단추를 클릭하십시오. 다음과 같은 경우에 사용:

    • 화면 왼쪽에 검정 테두리가 있는 경우.

    • 바탕화면 또는 이미지를 화면 중앙에 놓으려고 하는 경우.

    • 바탕화면 또는 이미지의 오른쪽 면이 화면 밖으로 확장된 경우.

바탕화면 또는 이미지를 텔레비전 화면에서 오른쪽으로 이동시키려면 [image] 단추를 클릭하십시오. 다음과 같은 경우에 사용:

    • 화면 오른쪽에 검정 테두리가 있는 경우.

    • 바탕화면 또는 이미지를 화면 중앙에 놓으려고 하는 경우.

    • 디스플레이 왼쪽에 검정 테두리가 있는 경우.

텔레비전 화면의 이미지 또는 바탕화면을 위로 이동시키려면 [image] 단추를 클릭하십시오. 다음과 같은 경우에 사용:

    • 화면 상단에 검정 테두리가 있는 경우.

    • 바탕화면 또는 이미지를 화면 중앙에 놓으려고 하는 경우.

    • 바탕화면 하단이 화면 밖으로 확장된 경우

텔레비전 화면의 이미지 또는 바탕화면을 아래로 이동시키려면 [image] 단추를 클릭하십시오. 다음과 같은 경우에 사용:

    • 화면 하단에 검정 테두리가 있는 경우.

    • 바탕화면 또는 이미지를 화면 중앙에 놓으려고 하는 경우.

    • 화면 하단에 검정 테두리가 있는 경우.

크기 - 크기라고 레이블된 이미지에 있는 (+) 및 (-) 단추를 사용하여 텔레비전 화면의 바탕화면 또는 이미지 크기를 조정하십시오.

  • (+) 단추를 클릭하여 화면의 바탕화면 또는 이미지 크기를 확대하십시오. 바탕화면이나 이미지 둘레에 형성된 검정 테두리가 있을 때 이 단추를 사용하여 이미지를 화면에 채울 수 있습니다.

  • (-) 단추를 클릭하여 화면의 바탕화면 또는 이미지 크기를 축소하십시오. 이 단추는 이미지 또는 바탕화면 일부가 가시 화면 밖으로 확장되는 경우에 사용할 수 있습니다.

관련 주제

  • 내 텔레비전 바탕화면의 크기 조정

  • 내 텔레비전 바탕화면 위치 조정


바탕 화면 크기 및 위치 조정 - Windows Vista 이상

이 섹션에서는 바탕 화면 크기 및 위치 조정 페이지와 Windows Vista 이상 운영 체제의 해당 컨트롤에 대해 설명합니다.

다음 표는 디스플레이 유형에 따라 지원되는 기능을 보여줍니다.

디스플레이 유형 | 스케일링 | 크기 조정 | 위치
TV - 아날로그(S-비디오, 복합) | X | X | X
TV - 아날로그(컴포넌트) | X | X |
VGA(EDID 포함) | X |  | X
VGA(EDID 불포함) |  |  | X
디지털(DVI, DisplayPort 또는 HDMI) | X | X |
디지털(DVI를 통한 HDTV, DisplayPort 또는 HDMI) | X | X |
LVDS(노트북 디스플레이) | X |  |

기능이 지원되는 경우, 바탕 화면 크기 및 위치 조정 페이지에 해당 탭이 표시됩니다. 기능이 하나만 지원되는 경우, 해당 기능에 대한 컨트롤만 페이지에 표시되며 다른 탭은 표시되지 않습니다.

스케일링

스케일링 컨트롤을 사용하여 바탕 화면 크기를 화면에 가장 잘 맞도록 조절할 수 있습니다. 지정하는 구성은 크기 조정 섹션의 설정으로 오버라이드될 수 있습니다.

스케일링 모드 선택

종횡비: 이 설정을 선택하면 원래 이미지와 차원 비례 또는 종횡비를 동일하게 유지하면서 바탕 화면을 최대한 확장할 수 있습니다. 이 설정은 검은 테두리가 나타날 수 있지만 이미지가 일그러지는 현상을 방지하기 위해 선택할 수 있습니다.

전체 화면: 이 설정은 바탕 화면이 전체 디스플레이 화면을 채울 수 있도록 확장합니다.

스케일링 없음: 이 설정은 디스플레이 이미지를 원래 크기대로 유지하면서 화면 중앙에 놓기 때문에 작지만 또렷한 이미지를 보여줍니다. 디스플레이 이미지 둘레에 검은색 테두리가 형성될 수 있습니다.

다음에 스케일링 수행

GPU: 이것은 GPU가 바탕 화면의 설정된 해상도를 기본 해상도 타이밍으로 스케일하도록 합니다.

자동: 이 설정은 디스플레이 및 GPU 스케일링 조합을 사용하여 바탕 화면의 설정된 해상도를 기본 해상도 타이밍으로 스케일하도록 합니다.

게임 및 프로그램에 의해 설정된 스케일링 모드 오버라이드

확인란이 체크되어 있는 경우, 응용 프로그램은 이 페이지에서 설정된 스케일링 모드를 변경할 수 없습니다.

미리보기

미리보기 섹션 아래에서 해상도 및 재생 빈도를 선택할 수 있으며, 선택한 스케일링 구성을 사용하여 화면에 전체 화면 응용 프로그램이 어떻게 표시될지 미리보기 이미지로 볼 수 있습니다. 사용할 수 있는 재생 빈도는 선택한 스케일링 방법에 따라 다릅니다.

크기 조정

HDTV와 같은 일부 디스플레이는 디스플레이 테두리를 화면의 가시적 테두리를 넘어 확장시킵니다. 이 오버스캔은 시청자를 위한 것이 아닌 방송 데이터를 숨기기 위한 것입니다. Windows 바탕 화면과 같은 방송용이 아닌 컨텐트를 위한 화면의 유용한 부분을 숨기는 결과를 가져옵니다.

전체 컨텐트를 보기 위해 화면 크기를 조정하는 가장 좋은 방법은 디스플레이 하드웨어가 제공하는 컨트롤을 사용하는 것입니다.

NVIDIA 제어판의 크기 조정 컨트롤은 디스플레이의 컨트롤을 사용하여 만족스러운 결과를 얻지 못할 경우를 대비해 제공됩니다.

위치

바탕 화면 위치 조정 아래 이미지의 화살표 버튼을 사용하여 화면에서 바탕 화면 또는 이미지의 위치를 조정할 수 있습니다.

관련 주제

  • 내 바탕 화면 크기 조정 - Windows Vista 이상

  • 내 바탕 화면 스케일 - Windows Vista 이상

  • 화면에 맞게 바탕 화면 크기 조정

  • TV 또는 CRT에서 바탕 화면 위치 조정


화면에 맞게 바탕 화면 크기 조정

많은 TV 및 HDTV 디스플레이가 그림 테두리에 나타날 수 있는 TV 프로그램의 문자 및 방송국 로고와 같은 잔상을 숨기기 위해 비디오 이미지를 오버스캔(확대)합니다.

게임이나 Windows 바탕 화면과 같이 오버스캔이 필요없는 기타 컨텐트를 볼 때 일부 이미지가 잘려나갈 수 있습니다. 예를 들어 Windows 작업 표시줄이 화면 밖에 표시되어 완전히 보이지 않을 수 있습니다.

이 페이지는 모든 컨텐트를 화면에서 볼 수 있도록 오버스캔을 보정하는 가이드라인을 제공합니다.

디스플레이 컨트롤 사용하기

PC를 소스로 사용하는 경우, 오버스캔을 끄기 위해 디스플레이 제조업체가 제공한 컨트롤 설정을 사용해야 가장 좋은 결과를 얻을 수 있습니다.

이 컨트롤은 제조업체에 따라 다르게 식별됩니다. 다음 가이드라인을 이용하여 올바른 컨트롤을 식별하고 올바른 설정을 적용하십시오.

일반 컨트롤을 찾고 조정하기

  1. 리모컨 또는 사용자 메뉴의 화상 섹션에서 "화상", "P. 모드", "종횡비" 또는 "포맷" 설정을 찾아봅니다.

  2. "1:1", "스캔", "전체 픽셀", "스케일 없음" 또는 "화면에 맞춤"으로 설정합니다.

  3. 해결되지 않는 경우나 이러한 컨트롤을 찾을 수 없는 경우에는 다음 섹션을 참고하십시오.

고급 설정을 확인합니다.

  1. 사용자 메뉴의 화상 섹션에서 “HD 크기" 또는 "디스플레이 영역" 설정을 찾아봅니다.

    2. 이 설정은 하위 메뉴 또는 고급 메뉴 내에 있을 수 있습니다.

  2. 최상의 결과를 얻을 수 있도록 설정 옵션을 변경하십시오.

  3. 설정을 변경한 후에는 이전 섹션에서 선택한 설정을 조정해야 할 수 있습니다.

  4. 원하는 결과를 얻지 못한 경우에는 다음 섹션을 참고하십시오.

입력 모드 지정

일부 디스플레이에는 디스플레이에 연결되어 있는 케이블 유형에 상관없이 입력 모드 설정 또는 디스플레이 연결을 정의하는 레이블이 있습니다.

  1. 입력 모드 설정 또는 레이블을 찾아 선택하거나 입력 모드에 “PC”, “HDMI” 또는 “DVI”를 입력하십시오.

  2. 설정을 변경한 후에는 이전 섹션에서 선택한 설정을 조정해야 할 수 있습니다.

필요시 기타 구성요소 조정하기

PC와 디스플레이 간에 수신기 또는 비디오 프로세서를 사용하는 경우, 이러한 구성요소를 구성해야 할 수 있습니다.

참고: 이러한 설정을 조정하는 방법에 대한 자세한 내용은 디스플레이 또는 장치 사용 설명서를 참조하십시오.

조정 확인하기

설정 변경시 바탕 화면 테두리 선이 디스플레이 가시 영역 테두리 선과 정확하게 맞는지, 또는 내부만 맞는지 확인하십시오. 예를 들어 작업 표시줄의 모든 테두리가 완전히 보여야 합니다.

NVIDIA 제어판 사용하기

NVIDIA 제어판을 사용하여 바탕 화면의 크기를 조정하여 오버스캔을 조정할 수 있습니다. 이 방법은 디스플레이의 컨트롤을 사용하여 오버스캔 설정을 변경한 후 디스플레이 설정을 미세 조정할 필요가 있거나, 디스플레이에 오버스캔을 조정하는 컨트롤이 없는 경우에만 사용해야 합니다.

지침을 보려면 내 바탕 화면의 크기 조정 방법을 참조하십시오.


회전

NVIDIA 회전 기능을 사용하면 바탕화면 방향을 세로, 가로 및 반전 모드로 변경할 수 있습니다. 실제 디스플레이를 회전한 후 디스플레이의 방향에 일치하도록 바탕화면을 회전시킬 때 유용합니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법...을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 디스플레이를 가로로 사용

  • 여러 디스플레이를 한꺼번에 회전


디스플레이를 가로로 사용하는 방법

디스플레이를 가로, 세로 또는 다른 모드로 사용하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이 회전을 클릭하여 페이지를 엽니다.

  2. 두 개 이상의 디스플레이를 사용하는 경우, 회전시키려는 디스플레이를 선택하십시오.

  3. 기본 설정은 회전 안 함(가로)이며, 이는 바탕화면이 기본으로 가로 모드로 설정되어 있다는 뜻입니다. 다른 회전 설정을 원하는 경우, 다음 옵션 중 하나를 선택하십시오.

    • 왼쪽으로 90도(세로 방향)

    • 오른쪽으로 90도(거꾸로 된 세로 방향)

    • 180도 회전(거꾸로 된 가로 방향)

관련 주제

  • 여러 디스플레이를 한꺼번에 회전

  • 디스플레이 회전


여러 디스플레이를 한꺼번에 회전

가로, 세로 또는 기타 모드의 여러 디스플레이를 사용할 때, 여러 바탕화면에 있는 바탕화면/이미지를 동시에 회전시키는 방법:

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디스플레이 회전을 클릭하여 페이지를 엽니다.

  2. 두 개 이상의 디스플레이를 사용할 때, 두 개 이상의 디스플레이의 바탕화면을 동시에 회전시키려면 해당 디스플레이를 선택합니다.

  3. 회전 방향을 선택합니다.

관련 주제

  • 내 디스플레이를 가로로 사용

  • 디스플레이 회전


디스플레이 회전 참고

이 섹션에서는 디스플레이 회전에 대한 참고 정보를 제공합니다.

  • 디스플레이 회전


디스플레이 회전

NVIDIA 회전 기능을 사용하면 바탕화면 방향을 세로, 가로 및 반전 모드로 변경할 수 있습니다. 실제 디스플레이를 회전한 후 디스플레이의 방향에 일치하도록 바탕화면을 회전시킬 때 유용합니다.

관련 주제

  • 내 디스플레이를 가로로 사용

  • 여러 디스플레이를 한꺼번에 회전


디스플레이 구성

데스크탑 컴퓨터에 연결된 디스플레이의 드라이버 처리(Windows Vista만 해당)

컴퓨터가 켜져 있는 동안 디지털 디스플레이를 연결하면(핫 플러깅이라고도 함) 드라이버가 디스플레이를 감지한 다음 다중 디스플레이 모드를 구성하고 연결된 디스플레이의 최근 기록에 따라 해상도를 표시합니다. 기록이 없는 경우 드라이버가 기본 설정을 적용합니다. 시스템 알림 트레이에 변경 사항에 대해 경고해 주는 팝업 메시지가 나타나므로 설정을 변경할 수 있는 기회가 있습니다. 이는 디스플레이를 분리하거나 핫 언플러그할 때도 적용됩니다.

마지막 Windows 세션 후 변경된 디스플레이 연결을 드라이버가 감지한 경우 자동 디스플레이 구성은 컴퓨터를 켜고 Windows Vista로 부트할 때 발생합니다.

다중 디스플레이 구성

nView 디스플레이 모드는 컴퓨터에 연결되어 있는 디스플레이(모니터)를 최대한 활용할 수 있도록 바탕 화면을 여러 다중 디스플레이 모드 중 하나로 볼 수 있도록 해줍니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕 화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경


디스플레이를 두 개 이상 사용하기

Windows XP

  1. 사용하려는 추가 디스플레이가 컴퓨터에 설치되어 있는 NVIDIA 기반 그래픽 카드에 제대로 연결했는지 확인합니다.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 1단계에서 복제, 수평 스팬, 수직 스팬 또는 듀얼 뷰와 같은 다중 디스플레이 모드를 선택합니다.

    참고: 수평 및 수직 스팬 모드는 Windows XP에서만 사용할 수 있습니다.

  5. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이 쌍을 사용하려는 순서대로 선택하십시오. 예를 들어, 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 선택할 수 있습니다.

모든 디스플레이에 바탕 화면이 표시됩니다.

복제 모드에서는 바탕 화면이 각 디스플레이에 중복 표시되며, 스팬 모드에서는 바탕 화면이 디스플레이에 걸쳐 확장 표시됩니다. 듀얼 뷰 모드에서는 추가 디스플레이에 여분의 바탕 화면 공간이 생기며, 이 공간을 독립적으로 구성할 수 있고, 바탕 화면 항목을 이동하고 응용 프로그램을 분산시킬 수 있습니다.

참고: 디스플레이 중 어느 하나라도 이미지가 나타나지 않으면 1단계 및 2단계를 반드시 반복합니다. 문제가 해결되지 않으면 컴퓨터를 다시 시작한 후 위의 단계를 반복하십시오.

Windows Vista/Windows 7 운영 체제

  1. 사용하려는 추가 디스플레이가 컴퓨터에 설치되어 있는 NVIDIA 기반 그래픽 카드에 제대로 연결했는지 확인합니다.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

    1단계 아래 상자에는 시스템에 연결되어 있는 디스플레이가 모두 열거되어 있으며 디스플레이가 어느 GPU에 연결되어 있는지 보여줍니다.

  4. 사용하려는 디스플레이를 선택하려면 확인란을 선택하거나 선택 취소합니다.

    • SLI 비사용 모드에서는 GPU당 디스플레이를 두 개까지 선택할 수 있습니다.

    • GeForce 8 시리이즈 이상 버전의 GPU를 사용하는 SLI 모드에서는 동일한 SLI 그룹 내에서 GPU에 연결되어 있는 디스플레이를 두 개까지 선택할 수 있습니다. 4-way SLI 모드에서는 2개의 디스플레이 커넥터를 가지고 있는 GPU만 디스플레이를 구동하는 데 사용할 수 있습니다. 일반적으로 동일한 슬롯 위치에 일렬로 나열된 디스플레이 커넥터는 동일한 GPU에 연결되어 있습니다.

    2단계 아래 있는 상자에 선택한 디스플레이에 해당하는 아이콘이 표시됩니다.

  5. 새 디스플레이 구성을 활성화하려면 적용을 클릭합니다.

    참고: 디스플레이 중 어느 하나라도 이미지가 나타나지 않으면 1단계 및 2단계를 반드시 반복합니다. 문제가 해결되지 않으면 컴퓨터를 다시 시작한 후 위의 단계를 반복하십시오.

    디스플레이는 확장 모드 또는 복제 모드로 실행됩니다. 확장 모드 디스플레이는 개별 박스 아이콘의 번호로 확인됩니다. 복제 디스플레이는 동일한 박스 아이콘 내의 번호로 확인됩니다.

  • 확장 모드에서 복제 모드로 전환하려면 디스플레이 아이콘 하나를 마우스 오른쪽 단추로 클릭한 후, 팝업 메뉴에서 기본 복제 디스플레이로 지정하려는 디스플레이에 따른 복제 옵션을 클릭한 후 적용을 클릭합니다.

  • 복제 모드에서 확장 모드로 전환하려면 디스플레이 아이콘 상자를 마우스 오른쪽 단추로 클릭하고 이 디스플레이에 바탕 화면 확장을 클릭한 후 적용을 클릭합니다.

  • 확장 모드에서, 디스플레이 아이콘을 클릭하고 드래그하여 실제 디스플레이 배열과 일치시킬 수 있습니다.

아이콘이 어떤 디스플레이를 나타내는지 확인하려면 아이콘을 마우스 오른쪽 단추로 클릭한 후 확인을 클릭하여 어떤 디스플레이가 아이콘 번호와 같은 번호인지 봅니다. 마우스 커서를 아이콘 위에 올려 놓아도 제조업체, 모델, 연결 및 해상도와 같은 자세한 디스플레이 정보를 볼 수 있습니다.

관련 주제

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 다중 디스플레이 설정(Windows XP)

  • 다중 디스플레이 설정(Windows Vista 이상)


두 디스플레이에 동일한 정보 표시하기

Windows XP

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 1단계에서, 복제 옵션을 선택합니다.

  5. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이 쌍을 사용하려는 순서대로 선택하십시오. 예를 들어, 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 선택할 수 있습니다.

바탕 화면이 두 디스플레이에 중복 표시됩니다.

참고: 디스플레이 중 어느 하나라도 이미지가 나타나지 않으면 1단계 및 2단계를 반드시 반복합니다. 문제가 해결되지 않으면 컴퓨터를 다시 시작한 후 위의 단계를 반복하십시오.

Windows Vista/Windows 7

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

    4. 1단계 아래 상자에는 시스템에 연결되어 있는 디스플레이가 모두 열거되어 있으며 디스플레이가 어느 GPU에 연결되어 있는지 보여줍니다.

  4. 사용하려는 디스플레이를 선택하려면 확인란을 선택하거나 선택 취소합니다.

    • SLI 비사용 모드에서는 GPU당 디스플레이를 두 개까지 선택할 수 있습니다.

    • GeForce 8 시리이즈 이상 버전의 GPU를 사용하는 SLI 모드에서는 동일한 SLI 그룹 내에서 GPU에 연결되어 있는 디스플레이를 두 개까지 선택할 수 있습니다. 4-way SLI 모드에서는 2개의 디스플레이 커넥터를 가지고 있는 GPU만 디스플레이를 구동하는 데 사용할 수 있습니다. 일반적으로 동일한 슬롯 위치에 일렬로 나열된 디스플레이 커넥터는 동일한 GPU에 연결되어 있습니다.

    2단계 아래 있는 상자에 선택한 디스플레이에 해당하는 아이콘이 표시됩니다.

  5. 새 디스플레이 구성을 활성화하려면 적용을 클릭합니다.

    • 디스플레이에 해당하는 아이콘 번호가 동일한 박스 아이콘에 있으면 디스플레이가 복제 모드로 되어 있는 것입니다.

    • 아이콘 번호가 별도의 상자에 있으면 디스플레이 아이콘 하나를 마우스 오른쪽 단추로 클릭한 후, 팝업 메뉴에서 기본 복제 디스플레이로 지정하려는 디스플레이에 따른 복제 옵션을 클릭한 후 적용을 클릭합니다.

참고: SLI 기술을 사용하는 경우 복제 모드가 실행되고 있는 디스플레이에서는 최고 SLI 가속을 얻을 수 없습니다.

참고: 디스플레이 중 어느 하나라도 이미지가 나타나지 않으면 1단계 및 2단계를 반드시 반복합니다. 문제가 해결되지 않으면 컴퓨터를 다시 시작한 후 위의 단계를 반복하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 바탕 화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 다중 디스플레이 설정(Windows XP)

  • 다중 디스플레이 설정(Windows Vista 이상)

  • 디스플레이 확인


바탕 화면을 두 디스플레이에 걸쳐 확장하기

참고: Windows XP에서만 수평 또는 수직 스팬 모드를 사용하여 바탕 화면을 두 디스플레이에 걸쳐 확장할 수 있습니다.

바탕 화면을 두 디스플레이에 걸쳐 확장하기

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 1단계에서 수평 스팬이나 수직 스팬 옵션을 선택합니다.

  5. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이 쌍을 디스플레이 위치에 해당하는 디스플레이 쌍을 선택합니다. 예를 들어, 디스플레이가 어떻게 배치되어 있는지에 따라 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 선택할 수 있습니다.

바탕 화면이 두 디스플레이에 걸쳐 확장됩니다.

참고: 디스플레이 중 어느 하나라도 이미지가 나타나지 않으면 1단계 및 2단계를 반드시 반복합니다. 문제가 해결되지 않으면 컴퓨터를 다시 시작한 후 위의 단계를 반복하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 다중 디스플레이 설정(Windows XP)

  • 디스플레이 확인


바탕 화면 크기를 늘리기 위해 여러 디스플레이 사용하기

바탕 화면 크기를 늘리기 위해 여러 디스플레이를 사용하고 각 디스플레이를 독립적으로 구성하기

Windows XP

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 1단계에서, 듀얼 뷰 옵션을 선택합니다.

  5. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이 쌍을 디스플레이 위치에 해당하는 디스플레이 쌍을 선택합니다. 예를 들어, 디스플레이가 어떻게 배치되어 있는지에 따라 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 선택할 수 있습니다.

  6. 바탕 화면 배경이 보조 디스플레이에 표시됩니다.

참고: 디스플레이 중 어느 하나라도 이미지가 나타나지 않으면 1단계 및 2단계를 반드시 반복합니다. 문제가 해결되지 않으면 컴퓨터를 다시 시작한 후 위의 단계를 반복하십시오.

Windows Vista

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 1단계 아래 상자에는 시스템에 연결되어 있는 디스플레이가 모두 열거되어 있으며 디스플레이가 어느 GPU에 연결되어 있는지 보여줍니다.

  5. 사용하려는 디스플레이를 선택하려면 확인란을 선택하거나 선택 취소합니다.

    • SLI 비사용 모드에서는 GPU당 디스플레이를 두 개까지 선택할 수 있습니다.

    • GeForce 8 시리이즈 이상 버전의 GPU를 사용하는 SLI 모드에서는 동일한 SLI 그룹 내에서 GPU에 연결되어 있는 디스플레이를 두 개까지 선택할 수 있습니다. 4-way SLI 모드에서는 2개의 디스플레이 커넥터를 가지고 있는 GPU만 디스플레이를 구동하는 데 사용할 수 있습니다. 일반적으로 동일한 슬롯 위치에 일렬로 나열된 디스플레이 커넥터는 동일한 GPU에 연결되어 있습니다.

    2단계 아래 있는 상자에 선택한 디스플레이에 해당하는 아이콘이 표시됩니다.

  6. 새 디스플레이 구성을 활성화하려면 적용을 클릭합니다.

    • 아이콘 번호가 서로 다른 박스에 있는 경우 디스플레이는 확장 모드로 되어 있습니다.

    • 디스플레이에 해당하는 아이콘 번호가 동일한 상자에 있으면 디스플레이 아이콘 중 하나를 마우스 오른쪽 단추로 클릭하고, 팝업 메뉴에서 복제 옵션을 클릭하여 확인란을 해제한 후 적용을 클릭합니다.

    • 디스플레이 아이콘을 클릭하고 드래그하여 실제 디스플레이 배열과 일치시킬 수 있습니다.

참고: 디스플레이 중 어느 하나라도 이미지가 나타나지 않으면 1단계 및 2단계를 반드시 반복합니다. 문제가 해결되지 않으면 컴퓨터를 다시 시작한 후 위의 단계를 반복하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕 화면을 두 디스플레이에 걸쳐 확장

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 다중 디스플레이 설정(Windows XP)

  • 디스플레이 확인

  • 다중 디스플레이 설정(Windows Vista 이상)


Windows 작업 표시줄이 있는 디스플레이 변경하기

내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경하기

Windows XP

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

추가 방법 1

    1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 마법사 실행을 클릭하여 마법사를 시작합니다. 마법사는 여러 안내 페이지를 통해 디스플레이를 구성할 수 있도록 도와줍니다.

    2. 필요한 경우, 다음을 클릭하여 마법사 과정을 진행하면서 아무 페이지에서 필요한 조정을 할 수 있으며, 제목이 기본 디스플레이라고 되어 있는 페이지에 도달하면 멈추십시오.

    3. 기본 디스플레이 페이지에서 Windows 작업 표시줄, 시스템 로그온 화면, 전체 화면 응용 프로그램 및 대화 상자가 표시되는 "기본" 디스플레이로 사용할 디스플레이를 선택합니다.

    4. 다음을 클릭하여 나머지 마법사 과정을 진행하여 필요한 조정을 하십시오.

추가 방법 2

    1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

    2. 3단계: Windows에서 기본으로 사용할 디스플레이 선택 목록에서 기본 디스플레이로 사용할 디스플레이를 선택합니다.

    3. 적용을 클릭합니다.

Windows Vista/Windows 7

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 기본(주) 디스플레이로 지정하려는 디스플레이에 해당하는 디스플레이 아이콘을 마우스 오른쪽 단추로 클릭한 다음 기본을 클릭하고 적용을 클릭합니다.

    5. 아이콘이 어떤 디스플레이를 나타내는지 확인하려면 아이콘을 마우스 오른쪽 단추로 클릭한 후 확인을 클릭하여 어떤 디스플레이가 아이콘 번호와 같은 번호인지 봅니다. 마우스 커서를 아이콘 위에 올려 놓아도 제조업체, 모델, 연결 및 해상도와 같은 자세한 디스플레이 정보를 볼 수 있습니다.

    참고: NVIDIA GPU에 의해 구동되는 디스플레이 커넥터가 있는 NVIDIA® Optimus™ 기술 사용 노트북에서는, 디스플레이가 주(기본) 디스플레이로 설정되어 있는 경우, 게임과 비디오가 해당 디스플레이에서 실행될 때 성능이 가장 좋습니다. NVIDIA GPU 구동 디스플레이에 프로그램 창을 드래그하기만 해서는 최고 성능을 얻을 수 없습니다.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕 화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 디스플레이 순서 변경

  • 다중 디스플레이 설정(Windows XP)

  • 디스플레이 확인

  • 다중 디스플레이 설정(Windows Vista 이상)


다중 디스플레이 구성에서 디스플레이 순서 변경하기

Windows XP

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 2단계에서 디스플레이 쌍 목록을 클릭한 후 디스플레이 쌍을 사용하려는 순서대로 선택하십시오. 예를 들어, 디스플레이 쌍 A + B의 경우, "A + B" 옵션 또는 "B + A" 옵션을 선택할 수 있습니다.

참고: 디스플레이 중 어느 하나라도 이미지가 나타나지 않으면 1단계 및 2단계를 반드시 반복합니다. 문제가 해결되지 않으면 컴퓨터를 다시 시작한 후 위의 단계를 반복하십시오.

Windows Vista

Windows Vista/Windows 7

  1. 컴퓨터에서 사용하려는 추가 디스플레이가 완전히 연결되도록 하십시오.

  2. 디스플레이가 전원에 연결되어 있고 켜져 있는지 확인합니다.

  3. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  4. 디스플레이 아이콘을 클릭하고 드래그하여 실제 디스플레이 배열과 일치시킵니다.

    5. 아이콘이 어떤 디스플레이를 나타내는지 확인하려면 아이콘을 마우스 오른쪽 단추로 클릭한 후 확인을 클릭하여 어떤 디스플레이가 아이콘 번호와 같은 번호인지 봅니다. 마우스 커서를 아이콘 위에 올려 놓아도 제조업체, 모델, 연결 및 해상도와 같은 자세한 디스플레이 정보를 볼 수 있습니다.

참고: 디스플레이 중 어느 하나라도 이미지가 나타나지 않으면 1단계 및 2단계를 반드시 반복합니다. 문제가 해결되지 않으면 컴퓨터를 다시 시작한 후 위의 단계를 반복하십시오.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕 화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 다중 디스플레이 설정(Windows XP)

  • 디스플레이 확인

  • 다중 디스플레이 설정(Windows Vista 이상)


내 TV 설정을 위한 안내 절차 따르기

Windows XP 하에서만 사용 가능한 텔레비전 설치 마법사가 컴퓨터와 함께 사용할 텔레비전을 구성하기 위한 절차를 안내합니다.

내 TV 설정을 위한 안내 절차 따르기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 텔레비전 설치 마법사 실행을 클릭합니다.

  2. 다음 사항을 수행하기 위해 마법사의 지시를 따르십시오.

  • 커넥터 유형 선택

  • nView 디스플레이 모드 선택

관련 주제

  • 내 텔레비전에 대한 국가 지정 신호 포맷 또는 신호 기점 변경

  • 내 HDTV를 위한 HDTV 포맷 변경

  • TV 포맷


nView 디스플레이 모드 변경 참고

이 섹션에서는 nView 디스플레이 모드에 대한 참고 정보를 제공합니다.

  • 다중 디스플레이 설정(Windows XP)

  • 다중 디스플레이 설치(Windows Vista 이상)

  • 디스플레이 확인


다중 디스플레이 설정(Windows XP)

nView 디스플레이 모드는 컴퓨터에 연결되어 있는 디스플레이(모니터)를 최대한 활용할 수 있도록 바탕 화면을 여러 다중 디스플레이 모드 중 하나로 볼 수 있도록 해줍니다.

  • 단일 모드에서는 바탕 화면이 단일 모니터에 표시됩니다.

  • 복제 모드에서는 바탕 화면이 각 디스플레이에 중복 표시됩니다.

  • 수평 스팬 및 수직 스팬 모드에서는 바탕 화면이 디스플레이에 걸쳐 확장 표시됩니다.

참고: 수평 및 수직 스팬 모드는 Windows XP에서만 사용할 수 있습니다.

  • Dualview 모드에서는 추가 디스플레이에 여분의 바탕 화면 공간이 생기며, 이 공간을 독립적으로 구성할 수 있습니다. 이 추가 디스플레이에 바탕 화면 항목을 이동할 수 있으며 응용 프로그램을 배포할 수 있습니다.

참고: 작업하려는 nView 디스플레이 모드를 선택하기 전에 2단계의 디스플레이 쌍 조합 선택...목록에서 디스플레이의 물리적 위치에 해당하는 디스플레이 두 개를 선택해야 합니다.

"기본" 디스플레이는 Windows 작업 표시줄, 시스템 로그온 메시지 및 응용 프로그램이 기본으로 표시되는 디스플레이를 의미합니다. 기본으로 사용할 디스플레이를 변경하려면 3단계: Windows에서 기본으로 사용할 디스플레이 선택 목록에서 디스플레이를 선택합니다.

내 디스플레이가 목록에 없음: 내 디스플레이를 찾을 수 없는 경우, 목록에서 내 디스플레이가 목록에 없음을 클릭하면 누락된 디스플레이 감지 대화 상자가 열립니다.

  • 정밀 디스플레이 감지: 구형 디스플레이 및 감지되지 않는 디스플레이를 감지합니다.

  • 텔레비전 감지 강제 실행: 다중 디스플레이 설정 페이지에서 디스플레이 쌍을 볼 수 없는 경우, 연결되어 있는 텔레비전 감지를 강제 실행할 수 있습니다.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕 화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 디스플레이 확인


다중 디스플레이 설치(Windows Vista)

nView 디스플레이 모드는 컴퓨터에 연결되어 있는 디스플레이(모니터)를 최대한 활용할 수 있도록 바탕 화면을 여러 다중 디스플레이 모드 중 하나로 볼 수 있도록 해줍니다.

  • 단일 모드에서는 바탕 화면이 단일 모니터에 표시됩니다.

  • 복제 모드에서는 바탕 화면이 각 디스플레이에 중복 표시됩니다.

  • 확장 모드에서는 추가 디스플레이에 여분의 바탕 화면 공간이 생기며, 이 공간을 독립적으로 구성할 수 있습니다. 이 추가 디스플레이에 바탕 화면 항목을 이동할 수 있으며 응용 프로그램을 분산시킬 수 있습니다.

사용하려는 디스플레이를 선택합니다.

이 섹션에는 시스템에 연결된 디스플레이가 열거되어 있고 디스플레이가 어떤 GPU에 연결되어 있는지 표시되어 있습니다. 이 섹션에서 사용하려는 디스플레이를 선택하십시오.

  • SLI 비사용 모드에서는 GPU당 디스플레이를 두 개까지 선택할 수 있습니다.

  • GeForce 8 시리이즈 이상 버전의 GPU를 사용하는 SLI 모드에서는 동일한 SLI 그룹 내에서 GPU에 연결되어 있는 디스플레이를 두 개까지 선택할 수 있습니다. 4-way SLI 모드에서는 2개의 디스플레이 커넥터를 가지고 있는 GPU만 디스플레이를 구동하는 데 사용할 수 있습니다. 일반적으로 동일한 슬롯 위치에 일렬로 나열된 디스플레이 커넥터는 동일한 GPU에 연결되어 있습니다.

디스플레이 구성에 맞도록 아이콘을 배열하십시오.

이 섹션은 Windows 디스플레이 설정 페이지와 유사한 방식으로 되어 있으며 추가 기능을 포함하고 있습니다. 어떤 디스플레이가 활성화되어 있고 어떤 구성(확장 모드 또는 복제 모드)으로 되어 있는지 표시되어 있으며, SLI 모드에서 작동되고 있는 GPU에 연결된 디스플레이의 경우 어떤 디스플레이가 전체 화면 응용 프로그램에 대해 SLI 전체 가속화되어 있는지 표시되어 있습니다. 이를 "SLI 초점" 디스플레이라고도 합니다.

이 섹션에서 가능한 동작

  • 디스플레이 위치와 맞도록 아이콘을 클릭하고 드래그합니다.

  • 아이콘을 마우스 오른쪽 단추로 클릭한 후 확인을 클릭하여 해당 디스플레이를 찾습니다.

  • 아이콘을 마우스 오른쪽 단추로 클릭한 후 Windows 기본 디스플레이로 지정을 클릭하여 해당 디스플레이를 기본 디스플레이로 지정합니다.

    • "기본" 디스플레이는 Windows 작업 표시줄, 시스템 로그온 메시지 및 응용 프로그램이 기본으로 표시되는 디스플레이를 의미합니다.

  • 확장 모드를 복제 모드로 전환하려면 디스플레이 아이콘 중 하나를 마우스 오른쪽 단추로 클릭한 후 팝업 메뉴에서 기본 복제 디스플레이로 지정하려는 디스플레이에 따라 복제 옵션을 클릭합니다.

  • 복제 모드를 확장 모드로 전환하려면 디스플레이 아이콘 상자를 마우스 오른쪽 단추로 클릭한 후 이들 디스플레이에 바탕 화면 확장을 클릭합니다.

내 디스플레이가 없음

내 디스플레이를 찾을 수 없는 경우, 목록에서 내 디스플레이가 없음을 클릭하면 누락된 디스플레이 감지 대화 상자가 열립니다.

  • 정밀 디스플레이 감지: 구형 디스플레이 및 감지되지 않는 디스플레이를 감지합니다.

  • 텔레비전 감지 강제 실행: 디스플레이 목록에서 연결된 텔레비전을 찾을 수 없는 경우 감지를 강제 실행시킬 수 있습니다.

관련 주제

    • 디스플레이를 두 개 이상 사용

    • 두 디스플레이에 동일한 정보 표시

    • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

    • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

    • 디스플레이 순서 변경

    • 디스플레이 확인


디스플레이 확인

다중 디스플레이를 사용하고 있으며 디스플레이를 확인하려면...

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 다중 디스플레이 설정을 클릭하여 페이지를 엽니다.

  2. 메뉴 모음에서 디스플레이를 클릭한 후 디스플레이 확인을 선택합니다.

    3. 각 활성 디스플레이에 표시되는 숫자는 Windows 디스플레이 설정 페이지에 나타나는 숫자와 같습니다.

  3. Windows Vista 이상에서는 디스플레이 아이콘을 마우스 오른쪽 단추로 클릭한 후 확인을 클릭하여 아이콘과 같은 번호를 나타내는 디스플레이를 볼 수 있습니다.

    4. 마우스 커서를 아이콘 위에 올려 놓아도 제조업체, 모델, 연결 및 해상도와 같은 자세한 디스플레이 정보를 볼 수 있습니다.

관련 주제

  • 디스플레이를 두 개 이상 사용

  • 두 디스플레이에 동일한 정보 표시

  • 바탕 화면을 두 디스플레이에 걸쳐 확장

  • 다중 디스플레이를 동시에 사용하면서 독립적으로 작동시킴

  • 내 Windows 작업 표시줄, 시스템 로그온 및 대화 상자가 표시되는 디스플레이 변경

  • 디스플레이 순서 변경

  • 다중 디스플레이 설정(Windows XP)

  • 다중 디스플레이 설정(Windows Vista 이상)


HDCP 상태

고대역폭 디지털 컨텐트 보호(HDCP)는 DisplayPort, DVI(Digital Visual Interface) 또는 HDMI(High-Definition Multimedia Interface) 연결에 대한 디지털 오디오 및 비디오 컨텐트의 복제를 방지하는 저작권 보호 기술을 갖추고 있습니다

해당 시스템이 HDCP 가능한 시스템인지 확인할 수 있습니다.

  • 이 기능에 대한 도움말을 보려면 수행 방법...을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 시스템이 HDCP를 사용할 수 있는 시스템인지 확인


HDCP를 사용할 수 있는 시스템인지 확인하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 HDCP 상태 보기를 클릭하여 관련 페이지를 엽니다.

  2. HDCP를 사용할 수 있는지 확인하려는 디스플레이에 해당하는 아이콘을 선택합니다.

    3. 페이지에는 다음 3가지 결과 중 하나가 표시됩니다.

    • HDCP를 사용할 수 있는 시스템입니다.

    • HDCP를 거의 사용할 수 있는 시스템입니다.

    • HDCP를 사용할 수 없는 시스템입니다.

  3. 시스템이 HDCP를 사용할 수 없도록 막거나 막을 수 있는 상태를 설명하는 오류 또는 경고 메시지에 주의를 기울이십시오.

  4. 디스플레이를 추가하거나 제거하는 경우, HDCP 상태 보기 페이지를 종료한 후 다시 들어가 새 구성 상태를 반영하여 업데이트되게 하십시오.

관련 주제

  • HDCP 상태 보기


HDCP 상태 보기 참고

이 섹션에서는 HDCP 상태 보기 페이지에 대한 참고 정보를 제공합니다.

  • HDCP 상태 보기


HDCP 상태 보기

이 페이지에서는 시스템이 HDCP를 사용할 수 있는 시스템인지 알려 줍니다. HDCP를 사용할 수 없는 시스템의 경우, 문제를 확인해 주는 오류 메시지가 표시됩니다.

이 페이지는 다음과 같은 경우에 나타납니다.

  • 최소한 하나 이상의 시스템 내 GPU가 HDCP를 지원합니다.

  • 최소한 하나 이상의 디스플레이가 HDCP 지원 GPU 중 하나에 디지털로 연결(DisplayPort 또는 HDMI 연결)되어 있습니다.

페이지는 열 때 업데이트 됩니다. 그러므로 디스플레이 구성을 변경하면 반드시 페이지를 종료한 후 다시 들어가 상태에 새 구성을 반영시켜야 합니다.

관련 주제

  • HDCP를 사용할 수 있는 시스템인지 확인


디지털 오디오

HDMI 또는 DisplayPort 디스플레이를 연결한 후 활성화하면 지원되는 그래픽 카드의 디지털 오디오 출력을 디스플레이, 텔레비전 또는 수신기 기능에 맞도록 구성할 수 있습니다. 스피커 설정, 지원되는 오디오 형식 및 기본 오디오 장치를 선택할 수 있습니다.

이러한 컨트롤을 액세스하려면 수행 방법...을 참고하십시오.

참고 정보에 대한 내용은 참고를 보십시오.


수행 방법...

  • 내 그래픽 카드에 디지털 오디오 설정


그래픽 카드에 디지털 오디오 설정하기

  1. NVIDIA 제어판 탐색 트리 창에서 디스플레이 아래의 디지털 오디오 설정을 클릭하여 관련 페이지를 엽니다.

  2. Windows 소리 설정 변경을 클릭합니다.

Microsoft Windows 소리 설정 창이 열리며 시스템 오디오 출력을 구성할 수 있습니다.

관련 주제

  • 디지털 오디오 설정


디지털 오디오 참고

이 섹션에서는 지원되는 그래픽 카드에 대한 디지털 오디오 설정의 참고 정보를 제공합니다.

  • 디지털 오디오 설정


디지털 오디오 설정

이 페이지에서는 운영 체제의 소리 설정 패널을 액세스하여 시스템 오디오 출력을 구성할 수 있습니다. 이 페이지는 지원되는 그래픽 카드가 있고, HDMI 또는 DisplayPort 디스플레이가 연결되어 활성화되어 있는 경우에만 나타납니다.

관련 주제

  • 그래픽 카드에 디지털 오디오 설정


비디오

비디오 기능은 아날로그 및 디지털 디스플레이의 기능과 유사하지만 다음과 같이 비디오에만 해당하는 기능이 포함됩니다.

예:

  • 비디오 컬러 설정 조정

  • 비디오 이미지 설정 조정

참고: Optimus 기술 시스템:

NVIDIA® Optimus™ 기술을 사용하는 시스템에서는 NVIDIA GPU에 의해 디코딩되는 비디오에만 NVIDIA 제어판 비디오 설정이 적용됩니다. 실행 중에 NVIDIA GPU 동작 아이콘에 이 내용이 열거됩니다.

NVIDIA GPU에 의해 디코딩되지 않는 컨텐트에 대한 비디오를 조정하려면 Windows 제어판 또는 통합된 그래픽 벤더가 제공하는 컨트롤을 사용하십시오.


비디오 컬러 설정

이 페이지에 있는 컨트롤을 사용하여 디스플레이의 비디오 컨텐트에 대한 컬러 설정을 미세 조정할 수 있습니다. 최상의 결과를 얻으려면 조정할 때 변화를 볼 수 있도록 비디오를 재생하십시오.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 내 비디오 적색-청색 밸런스 조정

  • 내 비디오 색상 강도 조정

  • 내 비디오 대비를 동적으로 조정

  • 내 비디오의 컬러 품질 향상

  • 내 비디오의 중간톤 밝기 조정

  • 비디오의 가장 짙은 검정 영역과 가장 밝은 흰 영역의 세부적인 요소 향상


디스플레이에서 비디오 컬러 설정을 조정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 수행하려는 컬러 조정 유형에 대해 다음 섹션을 참고하십시오.

    • 내 디스플레이의 비디오 밝기 조정

    • 내 디스플레이의 비디오 대비 조정

    • 내 비디오 적색-청색 밸런스 조정

    • 내 비디오 색상 강도 조정

    • 내 비디오 대비를 동적으로 조정

    • 내 비디오의 컬러 품질 향상

    • 내 디스플레이의 중간톤(감마) 비디오 밝기 조정

    • 비디오의 가장 짙은 검정 영역과 가장 밝은 흰 영역의 세부적인 요소 향상


비디오를 밝게 표시하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 컬러 탭을 클릭한 후 밝기 슬라이더를 이동시켜 비디오 이미지의 밝기를 높이거나 낮춥니다.

  5. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오 대비 조정

  • 내 비디오의 중간톤 밝기 조정

  • 컬러 설정 조정


비디오의 대비 조절 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 컬러 탭을 클릭한 후 대비 슬라이더를 이동시켜 비디오 이미지의 대비를 높이거나 낮춥니다.

  5. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오의 중간톤 밝기 조정

  • 컬러 설정 조정


내 비디오의 적색-청색 밸런스 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 비디오를 재생하는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 컬러 탭을 클릭한 후 색조 슬라이더를 이동시켜 비디오 이미지의 적색-청색 밸런스를 조정합니다.

  5. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오의 색상 강도 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 비디오를 재생하는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 컬러 탭을 클릭한 후 채도 슬라이더를 이동시켜 비디오 이미지의 채도를 높이거나 낮춥니다.

  5. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오 대비 동적 조정 방법

NVIDIA 드라이버는 영화나 비디오의 밝기를 동적으로 조정하여 장면별 대비를 개선시킵니다.

비디오 대비 동적 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 및 텔레비전 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 필요한 경우, 컬러 탭을 클릭한 후 밝기, 대비, 색조 및 채도 슬라이더를 이동시켜 비디오에서 최적 기준의 컬러 품질을 얻을 수 있습니다.

  5. 고급 탭을 클릭한 후 동적 대비 향상 확인란을 체크합니다.

  6. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오 컬러 품질 개선 방법

NVIDIA 드라이버는 선명한 화질을 제공하기 위해 영화 및 비디오의 청색, 녹색 및 스킨톤을 자동으로 조정할 수 있습니다.

비디오 컬러 품질 개선 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 필요한 경우, 컬러 탭을 클릭한 후 밝기, 대비, 색조 및 채도 슬라이더를 이동시켜 비디오에서 최적 기준의 컬러 품질을 얻을 수 있습니다.

  5. 고급 탭을 클릭한 후 컬러 향상 확인란을 체크합니다.

  6. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오의 중간톤 밝기 조정 방법

그림자와 하이라이트에 영향을 주지 않고 비디오 이미지 중간톤의 밝기를 조정하는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 감마 탭을 클릭합니다.

  5. 감마 슬라이더 또는 적색, 녹색 및 청색 슬라이더를 각각 움직여 그림자와 하이라이트에 영향을 주지 않고 비디오 이미지 중간톤의 밝기를 높이거나 낮춥니다.

  6. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오의 가장 짙은 검정 영역과 가장 밝은 흰 영역의 세부적인 요소를 향상시키는 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 아래의 비디오 컬러 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 비디오를 재생하려는 디스플레이를 선택합니다.

  3. 컬러 조정 방법 아래에서 NVIDIA 설정 사용을 선택합니다.

  4. 필요한 경우, 컬러 탭을 클릭한 후 밝기, 대비, 색조 및 채도 슬라이더를 이동시켜 비디오에서 최적 기준의 컬러 품질을 얻을 수 있습니다.

  5. 고급 탭에서 동적 범위 목록 화살표를 클릭한 후 사용하고자 하는 범위를 클릭합니다.

    • 제한(16-235) - 많은 TV에서 일반적으로 사용합니다.

    • 전체(0-255) - 일부 비디오 컨텐트의 검정 영역과 흰 영역을 보다 자세히 나타내기 위해 넓어진 범위.

  6. 완료되면 적용을 클릭합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 컬러 설정 조정


비디오 컬러 설정 조정 참고

이 섹션에서는 비디오 컬러 및 이미지 설정 조정에 대한 참고 정보를 제공합니다.

  • 비디오 컬러 설정 조정


비디오 컬러 설정 조정

이 페이지에 있는 컨트롤을 사용하여 디스플레이의 비디오 컨텐트에 대한 컬러 설정을 미세 조정할 수 있습니다. 변경 내용을 모니터링할 테스트 이미지 중 하나를 선택하십시오. 최상의 결과를 얻으려면, 조정할 때 변화를 볼 수 있도록 비디오를 재생하십시오.

참고: 비디오 플레이어 설정 사용 라디오 버튼을 클릭하면 NVIDIA 설정이 비활성화되어 비디오 플레이어를 통해 비디오 이미지를 조절할 수 있습니다.

컬러

밝기: 비디오 이미지의 밝기를 의미합니다.

대비: 비디오 이미지의 밝은 부분과 어두운 부분의 차이를 의미합니다.

색조: 비디오 이미지의 색조를 의미합니다.

채도: 비디오 이미지의 컬러 수준을 의미합니다.

감마

그림자 및 하이라이트에 영향을 미치지 않는 중간톤의 밝기를 의미합니다.

전반적인 감마 조정: 이 라디오 단추를 선택하면 단일 컨트롤로 전반적인 감마를 조정할 수 있습니다.

RGB 채널 조정: 이 라디오 단추를 선택하면 적색, 녹색 또는 청색 컬러 채널에 대해 각각 개별적으로 조정할 수 있습니다.

고급

동적 범위: 비디오 컨텐트의 동적 범위(16-235 또는 0-255)를 선택하여 보고 있는 컨텐트 유형에 따라 흑색 디테일과 최고도의 백색를 유지할 수 있도록 합니다.

동적 대비 향상: 동적 대비 향상은 동영상 또는 비디오의 밝기를 동적으로 조정하여 장면별 대비를 개선시킵니다. 이 기능은 최적의 혜택을 얻기 위해 수동 밝기 및 대비 설정에 앞서 적용됩니다.

컬러 향상: 컬러 향상은 선명한 화질을 제공하기 위해 영화 및 비디오의 청색, 녹색 및 스킨톤을 조정합니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정

  • 내 비디오를 밝게 설정

  • 내 비디오 대비 조정

  • 내 비디오의 중간톤 밝기 조정


비디오 이미지 설정

이 페이지에 있는 컨트롤을 사용하여 디스플레이의 비디오 컨텐트에 대한 이미지 설정을 미세 조정할 수 있습니다. 역텔레시네 사용, 테두리 선명도 조정 또는 잡음 필터링 적용을 선택할 수 있습니다.

최상의 결과를 얻으려면 조정할 때 변화를 볼 수 있도록 비디오를 재생하십시오.

  • 이 기능에 대한 도움말을 보려면 수행 방법을 참고하십시오.

  • 이 기능에 대한 참고 정보를 보려면 참고를 보십시오.


수행 방법...

  • 내 비디오 이미지 품질 조정


비디오 이미지 품질 조정 방법

  1. NVIDIA 제어판 탐색 트리 창에서 비디오 아래의 비디오 이미지 설정 조정을 클릭하여 페이지를 엽니다.

  2. 해당되는 경우, 밝기 설정을 변경하려는 디스플레이를 선택합니다.

  3. 각 섹션에서 필요에 따라 다음 조정을 합니다.

  4. 테두리 개선: 비디오 플레이어 설정 사용을 클릭하거나 NVIDIA 설정 사용을 클릭하여 플레이어 설정을 오버라이드한 후 슬라이더를 이동시켜 비디오의 선명도를 향상시키십시오.

  5. 잡음 감소: 비디오 플레이어 설정 사용을 클릭하거나 NVIDIA 설정 사용을 클릭하여 플레이어 설정을 오버라이드한 후 슬라이더를 이동시켜 비디오의 얼룩을 제거하십시오.

  6. 디인터레이싱: 역 텔레시네 사용 확인란을 체크하면 DVD 또는 HDTV 채널에서와 같이 필름으로부터 전환된 비디오의 화질을 향상시킬 수 있습니다.

  7. 인터넷 비디오: 인터넷 비디오 향상 사용 확인란을 체크하면 전체 화면 플래시 비디오 재생이 향상됨니다. 이 기능은 특정 NVIDIA GPU에서만 지원됩니다.

관련 주제

  • 내 디스플레이의 비디오 컬러 설정 조정


비디오 이미지 설정 조정 참고

이 섹션에서는 비디오 컬러 및 이미지 설정 조정에 대한 참고 정보를 제공합니다.

  • 비디오 이미지 설정 조정


비디오 이미지 설정 조정

이 페이지에 있는 컨트롤을 사용하여 디스플레이의 비디오 컨텐트에 대한 이미지 설정을 미세 조정할 수 있습니다. 변경 내용을 모니터링할 테스트 이미지 중 하나를 선택하십시오. 최상의 결과를 얻으려면 조정할 때 변화를 볼 수 있도록 비디오를 재생하십시오.

  • 테두리 개선: 비디오 내의 이미지 테두리 색상 대비를 개선합니다.

    • 참고: 비디오 플레이어 설정 사용 라디오 단추를 클릭하면 NVIDIA 설정이 비활성화되어 비디오 플레이어를 통해 비디오 이미지를 조절할 수 있습니다.

  • 잡음 감소: 비디오의 잔상 및 얼룩을 필터링할 수 있도록 합니다.

    • 참고: 비디오 플레이어 설정 사용 라디오 단추를 클릭하면 NVIDIA 설정이 비활성화되어 비디오 플레이어를 통해 비디오 이미지를 조절할 수 있습니다.

  • 디인터레이싱: 역 텔레시네 사용 확인란을 선택하면 DVD 또는 1080i HD 컨텐트와 같이 비디오로 전환된 필름으로부터 원래 이미지를 복구하여 더욱 정확한 영화 재생 및 뛰어난 화질을 제공합니다. 이 기능은 추가 리소스를 사용합니다.

  • 인터넷 비디오: 인터넷 비디오 향상 사용 확인란을 선택하면 전체 화면 플래시 비디오 재생이 향상됩니다. 이 기능은 특정 NVIDIA GPU에서만 지원됩니다.

관련 주제

  • 내 디스플레이의 이미지 품질 조정

  • 내 비디오를 밝게 설정


TV 및 HDTV 설정

TV 및 HDTV 설정 컨트롤은 NVIDIA 제어판 디스플레이 카테고리 페이지에 있습니다.

  • 텔레비전 컬러 설정 조정 컨트롤은 바탕 화면 컬러 설정 조정 페이지에 있습니다.

    • 도움말은 컬러 설정을 참조하십시오.

  • TV 및 HDTV 신호 및 해상도 포맷 컨트롤은 해상도 변경 페이지에 있습니다.

    • 도움말은 TV/HD 포맷을 참조하십시오.

  • 디지털 컬러 포맷 컨트롤은 해상도 변경 페이지에 있습니다.

    • 도움말은 TV/HD 포맷을 참조하십시오.

  • TV 및 HDTV의 바탕 화면 크기 및 위치를 변경하는 컨트롤은 바탕 화면 크기 및 위치 조정 페이지에 있습니다.

    • 도움말은 바탕 화면 크기 및 위치를 참조하십시오.

  • HDTV 픽셀 수를 미세 조정하거나 프로그래시브 또는 인터레이스 스캐닝 모드를 선택하는 컨트롤은 해상도 변경 페이지에 있습니다.

    • 도움말은 화면 해상도를 참조하십시오.


HDTV의 바탕 화면 크기 및 위치

HDTV의 바탕 화면 크기 및 위치를 변경하기 위한 컨트롤은 NVIDIA 제어판 디스플레이 카테고리 아래 바탕 화면 크기 및 위치 조정 페이지에 있습니다.

바탕 화면 크기 및 위치를 참고하십시오.