Estación de trabajo

Información general sobre la Estación de trabajo

Esta sección proporciona ayuda sobre las siguientes funciones del panel de control de NVIDIA (disponibles con las tarjetas NVIDIA Quadro) que corresponden a las aplicaciones de las estaciones de trabajo:

  • Sincronización de fotogramas

    • La sincronización de fotogramas es el proceso de sincronizar la digitalización de píxeles de pantalla con una fuente de sincronización. Cuando varios sistemas están conectados, una señal de sincronización pasa de un sistema principal a otros sistemas en la red, y las pantallas se sincronizan entre sí.

  • Gráficos a la salida SDI

    • La interfaz digital en serie (SDI) es un formato de vídeo digital, sin comprimir y de alta calidad, que se utiliza para la posproducción de películas y vídeos, y para aplicaciones de difusión. La tarjeta gráfica NVIDIA Quadro® FX SDI convierte el vídeo y los gráficos compuestos en salida SDI sin comprimir de 8, 10 ó 12 bits.

  • Ajuste de la superposición de bordes

    • El ajuste de la superposición de bordes le permite definir un área a lo largo de los bordes de las pantallas adyacentes para repetir en un sistema de proyección múltiple. Cuando las proyecciones adyacentes se superponen en ese área, el resultado es una mejor fusión de las dos pantallas.

  • Mosaic y modo SLI Mosaic

    • Mosaic y el modo SLI Mosaic permiten usar varias pantallas para crear un lienzo virtual más grande.

  • Control del estado del ECC

Puede activar o desactivar la actividad del código de corrección de errores (ECC) en GPU compatibles. Cuando se lo activa, el ECC detecta y, cuando es posible, corrige errores en el procesamiento de datos dentro de la GPU.

  • SDI Capture

    • La interfaz digital en serie (SDI) es un formato de vídeo digital, sin comprimir y de alta calidad, que se utiliza para la posproducción de películas y vídeos, y para aplicaciones de difusión. La tarjeta NVIDIA® Quadro® SDI Capture permite transmitir el video multisecuencial y sin comprimir directamente a la memoria de la GPU habilitada por Quadro SDI.

  • Administración de EDID

El controlador de NVIDIA le permite tomar la información de EDID desde una pantalla conectada y guardarla en un archivo en su disco y también fuerza la aplicación de un EDID a un conector específico en su tarjeta gráfica.

NOTA: Para las versiones de Windows: las funciones de la estación de trabajo en las versiones más recientes de Windows se encuentran en desarrollo y podrían no estar disponibles con su versión de controlador gráfico. Para obtener la lista actualizada de las funciones no compatibles, consulte las notas de la versión.

©2005-2011 NVIDIA Corporation. Todos los derechos reservados. Estación de trabajo


Sincronización de tramas

La sincronización de tramas es el proceso que consiste en sincronizar la exploración de pixeles de pantalla con una fuente de sincronización. Cuando hay varios sistemas conectados, se envía una señal de sincronización desde un sistema maestro a los otros sistemas de la red y se sincronizan las pantallas entre sí.

La tecnología de sincronización de tramas de NVIDIA incluye dos procesos principales:

  • Bloqueo de tramas sincroniza las aplicaciones de varias pantallas o ventanas. El bloqueo de tramas permite sincronizar los canales de pantalla provenientes de varias estaciones de trabajo, creando de esta manera una "pantalla virtual" grande que puede impulsarse a través de un grupo de multisistemas para lograr escalabilidad de rendimiento.

  • Bloqueo genlock (también se conoce como "sincronización interna") sincroniza un sistema o más con una fuente de sincronización común. El bloqueo genlock permite que la salida de gráficos se sincronice con una fuente externa, por lo general para las aplicaciones de películas y transmisión de video.

Los siguientes productos de NVIDIA son compatibles con la sincronización de tramas:

  • NVIDIA Quadro FX 3000G

  • NVIDIA Quadro G-Sync junto con NVIDIA Quadro FX 5500 ó 4500.

  • NVIDIA Quadro G-Sync II junto con NVIDIA Quadro FX 5800, 5600, 4800 ó 4600.

  • Para obtener ayuda acerca del uso de la sincronización de tramas, consulte Cómo hacer para...

  • Para obtener información de referencia, consulte Referencia.


Cómo hacer para...

  • Sincronizar mi sistema con una sincronización interna

  • Sincronizar varios sistemas

  • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

  • Cambiar la frecuencia de la señal de sincronización generada por el servidor

  • Introducir un retardo de sincronización a la sincronización interna

  • Introducir un retardo de sincronización en cada cliente

  • Reasignar rápidamente el servidor

  • Ver el estado de mi configuración de bloqueo de tramas


Para sincronizar mi sistema con una sincronización interna

  1. Conecte la fuente de sincronización externa al conector BNC de Sincronización interna que se encuentra en la tarjeta NVIDIA Quadro G-Sync o NVIDIA Quadro FX 3000G.

    • Las luces indicadoras de la sincronización interna en el soporte de la tarjeta de gráficos deben tornarse de color verde para indicar que el hardware ha detectado la señal de sincronización interna.

    • NVIDIA Quadro FX 4500/5500 SDI: Un destello rojo ocasional es aceptable, pero una luz indicadora fija de color rojo significa que el hardware no puede detectar la señal de sincronización interna. Verifique la fuente de la señal y corrija el problema antes de continuar.

    • NVIDIA Quadro FX 4600/5600/4800/5800 SDI: Si no se enciende ninguna luz indicadora (gris), significa que el hardware no puede detectar la señal de sincronización interna. Compruebe la fuente de la señal y corrija el problema antes de continuar.

  2. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Sincronizar pantallas.

  3. En El servidor de sincronización, haga clic en el botón En este sistema.

  4. Haga clic en Aplicar.

Normalmente, el software detecta automáticamente el tipo de señal que se está utilizando. Si el controlador no detecta el tipo de señal, podrá hacer que el software detecte el tipo de señal como se explica en Detección de señal de sincronización interna

Temas relacionados

  • Sincronizar varios sistemas

  • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

  • Cambiar la frecuencia de la señal de sincronización generada por el servidor

  • Introducir un retardo de sincronización a la sincronización interna

  • Introducir un retardo de sincronización en cada cliente

  • Reasignar rápidamente el servidor

  • Ver el estado de mi configuración de bloqueo de tramas

  • Detección de señal de sincronización interna


Para sincronizar varios sistemas

Nota: Si está usando una tarjeta NVIDIA Quadro Plex Modelo IV o una tarjeta NVIDIA Quadro FX 5600, y desea sincronizar estéreo 3D, primero debe activar el Estéreo desde la ficha Configuración de programas de la página Administrar configuración 3D.

Para sincronizar varios sistemas

  1. Coloque en serie concatenada las tarjetas NVIDIA Quadro G-Sync o NVIDIA Quadro FX 3000G de cada sistema juntas usando cableado parche CAT5 estándar enchufado en los conectores RJ45.

    2. Puede utilizar cualquiera de los dos conectores RJ45. Cada conector se configura automáticamente a sí mismo como entrada o salida una vez realizadas las conexiones y configurado un sistema como el servidor de sincronización.

    Advertencia: El voltaje y la señal en los puertos de bloqueo de tramas son diferentes de las señales de ethernet. No conecte un puerto de bloqueo de tramas a una tarjeta ethernet o concentrador de red. Si lo hace, puede dañar su hardware.

  2. Si está sincronizando todos los sistemas a una señal externa de sincronización interna, conecte la fuente de señal externa al conector BNC de sincronización interna que se encuentra en la tarjeta NVIDIA G-Sync o NVIDIA Quadro FX 3000G que ha designado como servidor de sincronización.

  3. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Sincronizar pantallas.

  4. En El servidor de sincronización, haga clic en el botón En este sistema.

    • Si el sistema tiene numerosas pantallas, el controlador selecciona automáticamente la pantalla principal para que sea el servidor de sincronización y todas las demás pantallas serán los clientes.

    • Para cambiar la configuración, haga clic en el icono de la pantalla que desea sirva de servidor de sincronización, luego en Seleccionar pantallas a bloquear para el servidor, seleccione las casillas para todas las pantallas que desea bloquear para el servidor como clientes.

  5. Haga clic en Aplicar.

Configurar los clientes

Realice los siguientes pasos para cada sistema que desea bloquear para el servidor como clientes:

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Sincronizar pantallas.

    2. En El servidor de sincronización es, ya debe estar seleccionado el botón En otro sistema.

  2. En Seleccionar pantallas a bloquear para el servidor, seleccione las casillas para las pantallas que desea bloquear para el servidor como clientes.

    3. Sólo puede seleccionar pantallas cuyas frecuencias de regeneración coinciden con las del servidor. Las pantallas seleccionadas serán sincronizadas con el servidor.

  3. Haga clic en Aplicar.

Temas relacionados

  • Sincronizar mi sistema con una sincronización interna

  • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

  • Cambiar la frecuencia de la señal de sincronización generada por el servidor

  • Introducir un retardo de sincronización a la sincronización interna

  • Introducir un retardo de sincronización en cada cliente

  • Reasignar rápidamente el servidor

  • Ver el estado de mi configuración de bloqueo de tramas

  • Detección de señal de sincronización interna


Para ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

Nota: Estas instrucciones se aplican al servidor de sincronización que está conectado a una señal de sincronización interna.

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Sincronizar pantallas.

  2. Asegúrese de que esté seleccionado el botón En este sistema en El servidor de sincronización.

  3. Abra el cuadro de diálogo Configuración del servidor usando uno de los siguientes métodos:

    • En la página Sincronizar pantallas, haga clic en Editar configuración, o

    • En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema, luego haga clic con el botón derecho en el icono de pantalla asignado como servidor y luego, en Configuración del servidor.

  4. En Las señales de sincronización están basadas en, haga clic en el botón Una señal externa de sincronización interna.

    El cuadro de diálogo Configuración del servidor mostrará la frecuencia de sincronización interna entrante. Una frecuencia de 0.00 Hz indica que el sistema aún no se ha configurado como servidor.

  5. Realice la configuración de sincronización adicional según sea necesario:

    • Si la tarjeta que está usando es una NVIDIA Quadro FX 3000G, haga clic en la flecha de la lista Frecuencia de regeneración y escoja una frecuencia de regeneración que concuerde con la frecuencia de sincronización interna entrante, indicada en negrita.

    • Si es necesario, seleccione la configuración detección de señal de sincronización apropiada.

    • Seleccione qué borde de la señal de sincronización utilizar para activar los pulsos de sincronización: borde creciente o decreciente.

    • Si es necesario, puede duplicar la frecuencia de sincronización haciendo clic en el botón Ambos bordes en Activar pulsos de sincronización desde la señal de inicio de tramas utilizando. Este control está disponible solamente para las señales TTL.

    • Si la señal externa es una señal entrelazada, como la que se usa para operar una pantalla 1080i, haga clic en la casilla La señal externa es una señal entrelazada.

  6. Haga clic en Aceptar.

    7. Aparece un cuadro de diálogo Configuración de monitor que le pregunta si desea mantener la configuración cambiada.

    Haga clic en Sí para mantener la configuración nueva o en No para volver a la anterior.

Temas relacionados

  • Sincronizar mi sistema con una sincronización interna

  • Sincronizar varios sistemas

  • Cambiar la frecuencia de la señal de sincronización generada por el servidor

  • Introducir un retardo de sincronización a la sincronización interna

  • Introducir un retardo de sincronización en cada cliente

  • Reasignar rápidamente el servidor

  • Ver el estado de mi configuración de bloqueo de tramas

  • Detección de señal de sincronización interna


Para cambiar la frecuencia de la señal de sincronización generada por el servidor

Siga estas instrucciones si está usando el servidor para generar las señales de sincronización y desea cambiar la frecuencia de la señal de sincronización.

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Sincronizar pantallas.

  2. Asegúrese de que esté seleccionado el botón En este sistema en El servidor de sincronización.

  3. Haga clic en Editar configuración para abrir el cuadro de diálogo Configuración del servidor.

  4. En Los pulsos de sincronización están basados en, haga clic en el botón Señal de sincronización interna con una frecuencia de regeneración de.

  5. Haga clic en la flecha de la lista y seleccione una frecuencia de regeneración, luego haga clic en Aceptar.

    6. La frecuencia de regeneración de la pantalla del servidor así como también la frecuencia de la señal de sincronización cambiarán según su selección.

Temas relacionados

  • Sincronizar mi sistema con una sincronización interna

  • Sincronizar varios sistemas

  • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

  • Introducir un retardo de sincronización a la sincronización interna

  • Introducir un retardo de sincronización en cada cliente

  • Reasignar rápidamente el servidor

  • Ver el estado de mi configuración de bloqueo de tramas

  • Detección de señal de sincronización interna


Para introducir un retardo de sincronización a la sincronización interna

  1. Asegúrese de que haya una señal de sincronización interna conectada al servidor.

  2. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Sincronizar pantallas.

  3. Asegúrese de que esté seleccionado el botón En este sistema en El servidor de sincronización.

  4. Haga clic en Editar configuración para abrir el cuadro de diálogo Configuración del servidor.

  5. En Los pulsos de sincronización están basados en, haga clic en el botón Una señal externa de sincronización interna.

  6. En el cuadro de texto Retardo de sincronización, introduzca el retardo (en microsegundos) que desea en la señal de sincronización interna y luego haga clic en Aceptar.

Temas relacionados

  • Sincronizar mi sistema con una sincronización interna

  • Sincronizar varios sistemas

  • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

  • Cambiar la frecuencia de la señal de sincronización generada por el servidor

  • Introducir un retardo de sincronización en cada cliente

  • Reasignar rápidamente el servidor

  • Ver el estado de mi configuración de bloqueo de tramas

  • Detección de señal de sincronización interna


Para introducir un retardo de sincronización en cada cliente

Realice los siguientes pasos cada vez que desee introducir un retardo en la cadena de transmisión de la señal de sincronización:

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

  2. Haga clic con el botón derecho en la imagen G-Sync, luego haga clic en Configuración G-Sync desde el menú emergente para abrir el cuadro de diálogo Configuración G-Sync.

  3. En el cuadro de texto Retardo de sincronización, introduzca el retardo (en microsegundos) que desea en la señal de sincronización y luego haga clic en Aceptar.

Temas relacionados

  • Sincronizar mi sistema con una sincronización interna

  • Sincronizar varios sistemas

  • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

  • Cambiar la frecuencia de la señal de sincronización generada por el servidor

  • Introducir un retardo de sincronización a la sincronización interna

  • Reasignar rápidamente el servidor

  • Ver el estado de mi configuración de bloqueo de tramas

  • Detección de señal de sincronización interna


Para reasignar rápidamente las pantallas del servidor/cliente

Para reasignar rápidamente las pantallas del servidor/clientey las pantallas de cliente en el mismo sistema

Método 1

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

  2. Haga clic con el botón derecho en el icono de la pantalla del servidor y luego en el menú de contexto desactive la casilla Tratar como servidor.

  3. Haga clic con el botón derecho en la pantalla que desea usar como servidor y luego en el menú de contexto marque Tratar como servidor.

  4. Haga clic con el botón derecho en cualquiera de las pantallas que desea sean clientes, luego en el menú de contexto marque Tratar como cliente.

Método 2

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Sincronizar pantallas.

  2. Haga clic en una de las pantallas de cliente que desea sea la pantalla del servidor.

  3. En Seleccionar pantallas a bloquear para el servidor, seleccione las casillas para todas las pantallas que desea bloquear para el servidor como clientes y luego haga clic en Aplicar.

Temas relacionados

  • Sincronizar mi sistema con una sincronización interna

  • Sincronizar varios sistemas

  • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

  • Cambiar la frecuencia de la señal de sincronización generada por el servidor

  • Introducir un retardo de sincronización a la sincronización interna

  • Introducir un retardo de sincronización en cada cliente

  • Ver el estado de mi configuración de bloqueo de tramas

  • Detección de señal de sincronización interna


Para ver el estado de mi configuración de bloqueo de tramas

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

    2. En algunas versiones de controlador, el texto indica "Ver estado".

    Para obtener detalles acerca de esta página, consulte Ver estado.

Temas relacionados

  • Sincronizar mi sistema con una sincronización interna

  • Sincronizar varios sistemas

  • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

  • Cambiar la frecuencia de la señal de sincronización generada por el servidor

  • Introducir un retardo de sincronización a la sincronización interna

  • Introducir un retardo de sincronización en cada cliente

  • Reasignar rápidamente el servidor

  • Ver estado

  • Detección de señal de sincronización interna


Referencia de sincronización de tramas

Esta sección proporciona información de referencia sobre la sincronización de tramas de NVIDIA.

  • Ver estado

  • Detección de señal de sincronización interna


Ver estado

La página 'Ver topología del sistema' proporciona una vista de árbol de la topología física y lógica, o de la jerarquía, de las pantallas y las tarjetas gráficas de su sistema. Brinda información sobre el estado de bloqueo de tramas de cada pantalla e información sobre el estado de conexión de la tarjeta NVIDIA Quadro G-Sync o NVIDIA Quadro FX 3000G. Además de ver la información de estado, puede cambiar también diferentes configuraciones a través de la página Ver topología del sistema.

Visualización del estado de G-Sync

La rama de G-Sync aparece bajo la rama de Quadro FX o Quadro Plex correspondiente e indica si G-Sync está actuando o no como cliente o servidor. Al hacer clic en el icono [+] de G-Sync, la rama G-Sync se expande para para mostrar lo siguiente:

  • Vínculo a la página Sincronizar pantallas para poder acceder a los valores de configuración de la sincronización.

  • Estado de cada puerto de bloqueo de tramas, incluso

  • Si se está usando o no el puerto de bloqueo de tramas

  • La dirección de la señal de sincronización al puerto de bloqueo de tramas, ya sea de entrada (IN) o de salida (OUT)

  • Si el puerto de bloqueo de tramas se ha conectado accidentalmente a un puerto de Ethernet o no

  • El estado de la señal de sincronización externa, incluso

  • Si se detecta una señal de intersincronización válida (icono verde)

  • Si se ha perdido la señal de intersincronización (icono rojo)

  • Si no hay una señal de intersincronización conectada (icono negro)

  • Estado de la sincronización estereoscópica (cliente); aunque el estéreo esté sincronizado con el servidor o no

  • Cualquier advertencia correspondiente a la instalación G-Sync

  • Haga clic en el icono 'Más' para mostrar los siguientes detalles adicionales:

  • Versión de firmware

  • Modo sincronización (servidor): TTL, compuesta automática, compuesta de doble nivel o compuesta de triple nivel

Visualización del estado de pantalla G-Sync

Las pantallas G-Sync aparecen en la rama de Quadro FX correspondiente. Al hacer clic en el icono [+] de Pantalla, la rama se expande para para mostrar lo siguiente:

  • Si la pantalla es un cliente o servidor

  • Vínculo a la página 'Cambiar la resolución' para poder ver la resolución de pantalla y la frecuencia de actualización

  • El estado EDID; Forzado o Monitor que vincula con la página de diálogo 'Administrar EDID'

  • Si la pantalla cliente está utilizando sincronización interna

  • Si la pantalla cliente está bloqueada para una señal de sincronización interna

  • La pantalla está bloqueada para un pulso de sincronización de bloqueo de tramas

  • Si la señal de estéreo de la pantalla cliente está sincronizada con el servidor o no

  • Cualquier advertencia o error correspondiente a la instalación G-Sync

  • Haga clic en el icono 'Más' para mostrar los siguientes detalles adicionales:

    • La resolución horizontal y vertical como se notificó desde la página de diálogo 'Resoluciones personalizadas'

    Cambio de la configuración

    Al hacer clic con el botón derecho en la tarjeta G-Sync o en el icono de la pantalla, aparece un menú contextual que le permite cambiar la configuración.

    • Haga clic con el botón derecho en un icono de pantalla del servidor y luego seleccione un elemento del menú de contexto para

    • Eliminar esa pantalla como servidor para poder seleccionar otra pantalla como servidor

    • Ejecutar el cuadro de diálogo Configuración del servidor que le permite editar las propiedades de los pulsos de sincronización de trama generados por el servidor de sincronización.

    • Identificar la pantalla

    • Haga clic con el botón derecho en un icono de pantalla de cliente y luego seleccione un elemento del menú de contexto para

    • Agregar o eliminar esa pantalla como cliente

    • Asignar esa pantalla como servidor si no hay otro servidor asignado

    • Identificar la pantalla

    • Haga clic con el botón derecho en el icono de la tarjeta G-Sync y luego seleccione un elemento del menú de contexto para

    • Usar o no usar la señal de sincronización interna (si la tarjeta está conectada a una sincronización interna).

    • Abrir el cuadro de diálogo Configuración G-Sync para verificar la frecuencia de regeneración, verificar el retardo de sincronización si la tarjeta está conectada a una señal de sincronización interna o cambiar el retardo de sincronización si la tarjeta está conectada a todas las pantallas cliente.

    Consulte también Topología del sistema.

    Temas relacionados

    • Sincronizar mi sistema con una sincronización interna

    • Sincronizar varios sistemas

    • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

    • Cambiar la frecuencia de la señal de sincronización generada por el servidor

    • Introducir un retardo de sincronización a la sincronización interna

    • Introducir un retardo de sincronización en cada cliente

    • Reasignar rápidamente el servidor

    • Ver el estado de mi configuración de bloqueo de tramas

    • Detección de señal de sincronización interna


Detección de señal de sincronización interna

Las tarjetas de gráficos con capacidad de sincronización de tramas de NVIDIA aceptan los siguientes tipos de señal externa de sincronización interna:

  • TTL (nivel de 3.3 voltios)

  • Compuesta de dos niveles (las fuentes NTSC o PAL usan señales compuestas de dos niveles).

  • Compuesta de tres niveles (las fuentes HDTV generalmente usan señales compuestas de tres niveles).

Por lo general, el software detecta automáticamente el tipo de señal que se está usando. Si el controlador no detecta el tipo de señal, usted puede hacer que el software detecte el tipo de señal de la siguiente manera:

  1. En el sistema que ha configurado como servidor, ingrese a la página Estación de trabajo del panel de control de NVIDIA y haga clic en Sincronizar pantallas.

  2. Haga clic en Editar configuración para abrir el cuadro de diálogo Configuración del servidor.

  3. Haga clic en la flecha de la lista Detección de señal de sincronización y luego haga clic en el elemento correspondiente a la fuente de señal interna.

  4. Haga clic en Aceptar para guardar la configuración.

Temas relacionados

  • Sincronizar mi sistema con una sincronización interna

  • Sincronizar varios sistemas

  • Ajustar la manera en que mi tarjeta de gráficos opera una señal de sincronización externa

  • Introducir un retardo a la sincronización interna

  • Ver el estado de mi configuración de bloqueo de tramas


Gráficos a la salida SDI

La interfaz digital en serie (SDI) es un formato de vídeo digital, sin comprimir y de alta calidad, que se utiliza para la posproducción de películas y vídeos, y para aplicaciones de difusión.

La tarjeta NVIDIA Quadro® FX 4000 SDI convierte el vídeo y los gráficos compuestos en salida SDI sin comprimir de 8 y 10 bits.

Las tarjetas gráficas NVIDIA Quadro® FX 4500/5500/4600/5600/3800/4800/5800 SDI y NVIDIA Quadro® CX SDI convierten el vídeo y los gráficos compuestos en salida SDI sin comprimir de 8, 10 ó 12 bits.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo hacer para...

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Activar varias tarjetas SDI


Para configurar su salida de gráficos a SDI

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Enviar gráficos a salida SDI.

  2. Si está usando más de una tarjeta NVIDIA Quadro FX SDI (como en el caso de NVIDIA Quadro Plex 1000), en Seleccione una pantalla para configurar la salida SDI, haga clic en el icono correspondiente a la pantalla que desea configurar y luego siga las instrucciones restantes para esa pantalla.

    • Esta opción no aparece si su sistema contiene solamente una tarjeta NVIDIA Quadro FX SDI.

    • Si esta opción no aparece y su sistema efectivamente tiene más de una tarjeta NVIDIA Quadro FX SDI, consulte Para activar tarjetas SDI múltiples para obtener instrucciones acerca de la activación de las tarjetas.

  3. En Enviar salida SDI usando, seleccione el modo de salida SDI que desea usar.

    • Modo Clon: En el modo Clon, la salida SDI es un clon de la salida de pantalla.

    • Modo DualView: En el modo Dualview, puede definir un escritorio grande que se extiende desde la pantalla hasta la salida SDI. Esto le permite mover ventanas entre la salida SDI y la parte de pantalla de gráficos (DVI) del escritorio extendido. Con las aplicaciones que usan superposición de video o Microsoft VMR, puede visualizar también la pantalla completa de video en la salida SDI.

    • No enviar salida SDI: Con esta opción, no se envía ninguna señal a la salida SDI. Los controles restantes de esta página están desactivados. Escoja esta opción si desea que una aplicación controle la salida SDI. Una vez que se está ejecutando la aplicación, esta página no le permite cambiar la configuración, solamente muestra la configuración establecida por la aplicación.

  4. Haga clic en la barra Configuración SDI para abrir el cuadro de diálogo Configuración de la señal SDI.

  5. Escoja un método para determinar el formato de la salida SDI, ya sea usando sincronización interna o sincronizado a una fuente de señal externa.

    • Para usar la sincronización interna, seleccione Funcionamiento libre (sincronización interna) y luego haga clic en la flecha de lista y escoja de la lista de formatos de señal SDI disponible.

    • Para sincronizar a una fuente de señal externa, asegúrese de que la sincronización interna esté conectada al conector BNC apropiado en la tarjeta de gráficos, luego seleccione Sincronizado a una señal de sincronización interna y configure los formatos de sincronización y señal de la siguiente manera:

      • Si está conectado a una tarjeta NVIDIA Quadro FX 4500/5500 SDI y tiene conectadas la sincronización SDI y la sincronización interna compuesta, seleccione el botón Tipo de sincronización interna que corresponda para la sincronización que desea usar.

      • Si está conectado a una tarjeta posterior de NVIDIA Quadro FX SDI que tiene sólo un conector de sincronización de entrada, haga clic en la flecha de la lista Tipo de sincronización interna y seleccione el tipo de señal de entrada que está utilizando y a continuación, haga clic en Detectar.

        • Debe hacer esto cada vez que la fuente de señal cambie.

      • Para sincronizar la exploración de pixeles de la salida SDI a la señal externa con genlock, seleccione Sincronización según pixel preciso.

      • Para sincronizar la frecuencia de trama de la salida SDI a la señal externa usando bloqueo de trama, seleccione Sincronización según trama precisa usando este formato, luego haga clic en la flecha de lista y escoja un formato de la lista de formatos de señal SDI disponibles.

      • Para introducir un retardo en la salida SDI, ingrese los valores de pixel o retardo de línea en los cuadros de retardo HSYNC o VSYNC apropiados.

  6. Marque la casilla Terminar la señal analógica en este conector si

    • el sistema es un sistema individual sincronizado con una señal de sincronización interna, o

    • el sistema es el último en una cadena de sistemas conectados a la misma señal de sincronización interna.

    Nota: Este control no está disponible con la tarjeta NVIDIA Quadro FX 4000 SDI.

  7. Escoja el formato de datos de la salida SDI haciendo clic en la flecha de lista Formato de salida SDI y luego seleccionando un formato de color de la lista de formatos disponibles.

  8. Al finalizar, haga clic en Aceptar para cerrar el cuadro de diálogo.

  9. Haga clic en Aplicar.

Consulte también Prácticas de operación recomendadas.

Temas relacionados

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Sincronización de la salida SDI

  • Conexiones SDI

  • Introducir un retardo en la salida SDI

  • Ver estado de SDI


Para ajustar el área del escritorio para enviar a la salida SDI

Nota: Esta función no está disponible en el modo Dualview.

Para ajustar el área del escritorio para enviar a la salida SDI

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Enviar gráficos a salida SDI.

  2. Haga clic en la barra Cambiar región del escritorio.

    3. Se minimiza el panel de control de NVIDIA y aparece el cuadro de diálogo Salida SDI. Superpuesto sobre el escritorio se encuentra un rectángulo delineado que muestra la región que se utilizará para la salida SDI.

  3. Haga clic en la opción Seleccionar región a usar.

  4. Ajuste el tamaño de la región.

    • Haga clic y arrastre dentro del rectángulo delineado para ajustar su posición en el escritorio.

    • Haga clic y arrastre la esquina o los indicadores laterales apropiados para cambiar el tamaño del rectángulo delineado.

    • También puede ajustar el tamaño de la región especificando los valores X, Y, Ancho y Altura en el cuadro de diálogo Salida SDI.

      • Introduzca los valores de pixel directamente en los cuadros de texto correspondientes o haga clic en las flechas ascendente o descendente junto al cuadro apropiado.

      Nota: Los valores X e Y indican la distancia en pixeles entre la esquina superior izquierda del escritorio y la esquina superior izquierda del cuadro de salida.

  5. Al finalizar, haga clic en Aceptar.

    6. La imagen de gráfico de escritorio presenta una previsualización en miniatura de la región del escritorio que ha configurado para la salida SDI.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Sincronización de la salida SDI

  • Conexiones SDI

  • Introducir un retardo en la salida SDI

  • Ver estado de SDI

  • Prácticas de operación recomendadas


Para especificar corrección gamma para la salida SDI

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Enviar gráficos a salida SDI.

  2. Haga clic en la barra Configuración de color para abrir el cuadro de diálogo Configuración de color.

  3. Especifique los valores Gamma RGB con alguno de los siguientes métodos:

    • Haga clic y arrastre cada uno de los controles deslizantes R, G ó B al valor apropiado.

    • Ingrese el valor R, G ó B en los cuadros respectivos o utilice las flechas ascendente y descendente.

    Para mantener todos los canales gamma en el mismo valor mientras los ajusta simultáneamente, haga clic en la casilla Bloquear todos los canales.

  4. Al finalizar, haga clic en Aceptar.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Sincronización de la salida SDI

  • Conexiones SDI

  • Introducir un retardo en la salida SDI

  • Ver estado de SDI

  • Prácticas de operación recomendadas


Para configurar conversión de espacio del color

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Enviar gráficos a salida SDI.

  2. Haga clic en el botón Configuración de color para abrir el cuadro de diálogo Configuración de color.

  3. Haga clic en la ficha Conversión de espacio de color.

  4. Seleccione Regenerar la conversión de espacio del color predeterminado.

  5. Haga clic en la flecha de lista Inicializar la matriz de conversión de espacio del color con y luego haga clic en uno de los estándares predefinidos de espacio del color para usar como punto de partida.

  6. En cada cuadro de texto de espacio del color, introduzca los valores directamente o utilice las flechas ascendente y descendente que correspondan para cambiar los valores.

  7. Al finalizar, haga clic en Aceptar.

Nota: El control de conversión de espacio del color no está disponible con la tarjeta NVIDIA Quadro FX 4000 SDI.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Ver el estado de mi configuración de SDI

  • Sincronización de la salida SDI

  • Conexiones SDI

  • Introducir un retardo en la salida SDI

  • Ver estado de SDI

  • Prácticas de operación recomendadas


Para ver el estado de mi configuración de SDI

En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

Para obtener detalles acerca de esta página, consulte Ver estado de SDI.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Sincronización de la salida SDI

  • Conexiones SDI

  • Introducir un retardo en la salida SDI

  • Ver estado de SDI

  • Prácticas de operación recomendadas


Para activar varias tarjetas SDI

En los sistemas con más de una tarjeta NVIDIA Quadro FX SDI (como en el caso de NVIDIA Quadro Plex 1000), la página Enviar gráficos a la salida SDI le permite configurar la salida SDI para cada tarjeta. Antes de poder hacerlo, deben estar activadas todas las tarjetas.

Para activar varias tarjetas SDI

  1. Asegúrese de que una pantalla esté conectada a cada tarjeta SDI que desea activar.

  2. Abra la página Propiedades de pantalla de Windows.

    1. Haga clic con el botón derecho en el escritorio y luego haga clic en Propiedades desde el menú emergente.

    2. Haga clic en la ficha Configuración.

  3. Determine qué icono de pantalla corresponde a la tarjeta de gráficos que desea activar.

    4. Debe haber dos iconos de pantalla por cada tarjeta de gráficos en el sistema. Por lo general, las pantallas 1 y 3 están conectadas a una tarjeta de gráficos y las pantallas 2 y 4 están conectadas a la otra. Por ejemplo, si ya está conectada la pantalla 1, la pantalla 2 estará atenuada, lo cual indica que está conectada a la tarjeta de gráficos que aún no ha sido activada.

  4. Haga clic con el botón derecho en el icono de pantalla atenuado que corresponde a la tarjeta de gráficos que desea activar y luego haga clic en Conectada desde el menú emergente.

    5. o bien

    Haga clic en el icono de la pantalla, luego haga clic en la casilla Extender mi escritorio de Windows a este monitor.

  5. Haga clic en Aceptar.

  6. Ahora puede configurar la salida SDI para cada tarjeta SDI según se describe en Configurar mi salida de gráficos a SDI.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Sincronización de la salida SDI

  • Conexiones SDI

  • Introducir un retardo en la salida SDI

  • Ver estado de SDI

  • Prácticas de operación recomendadas


Para permitir que las aplicaciones controlen la salida SDI

La interfaz de programación de aplicaciones SDI permite que las aplicaciones OpenGL tengan un control completo y exclusivo de la salida SDI.

Para obtener instrucciones acerca del uso de las API, consulte el documento Programming the NVIDIA Quadro FX SDI (Cómo programar la tarjeta NVIDIA Quadro FX SDI) que corresponde a su solución de gráficos.

Para permitir que las aplicaciones controlen la salida SDI

  1. Asegúrese de que el control de salida SDI del panel de control de NVIDIA esté desconectado.

    1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Enviar gráficos a salida SDI.

    2. Si está utilizando más de una tarjeta NVIDIA Quadro FX SDI (como en el caso de NVIDIA Quadro Plex 1000), en Seleccione una pantalla para configurar la salida SDI, haga clic en el icono correspondiente a la pantalla que desea configurar.

      • Esta opción no aparece si su sistema contiene solamente una tarjeta NVIDIA Quadro FX SDI.

      • Si esta opción no aparece y su sistema efectivamente tiene más de una tarjeta NVIDIA Quadro FX SDI, consulte Para activar tarjetas SDI múltiples para obtener instrucciones acerca de la activación de las tarjetas.

    3. En Enviar salida SDI usando, seleccione No enviar salida SDI.

  2. Cierre el panel de control de NVIDIA.

  3. Inicie la aplicación.

  4. Una vez que se esté ejecutando la aplicación y que la salida SDI esté bajo el control de dicha aplicación, puede ver la configuración y el estado SDI de la siguiente manera:

    1. En el árbol de navegación del panel de control de NVIDIA, en Estación de trabajo, haga clic en Enviar gráficos a salida SDI.

      2. Esta página presenta los formatos SDI, la configuración de sincronización interna, los métodos de sincronización utilizados y el retardo de sincronización.

Consulte también Prácticas de operación recomendadas.

Temas relacionados

  • Ver el estado de mi configuración de SDI

  • Conexiones SDI

  • Ver estado de SDI


Referencia para enviar gráficos a SDI

Esta sección proporciona información de referencia sobre cómo enviar gráficos a SDI.

  • Sincronización de la salida SDI.

  • Conexiones SDI - NVIDIA Quadro FX 4500/5500 SDI.

  • Conexiones SDI - Otras tarjetas NVIDIA Quadro FX SDI.

  • Introducción de un retraso en la salida SDI.

  • Ver el estado SDI.

  • Métodos de funcionamiento recomendados.


Sincronización de la salida SDI a una señal externa

Puede sincronizar la salida SDI con otro equipo en una difusión o en un entorno posterior a la producción.

Métodos de sincronización compatibles

La página Enviar gráficos a SDI ofrece dos métodos para la sincronización de la salida SDI con una fuente de sincronización común: sincronización según pixel preciso o según trama precisa.

Sincronización según pixel preciso sincroniza la exploración de pixeles de la salida SDI con la señal de sincronización interna. Al utilizar la sincronización según pixel preciso, la frecuencia de regeneración SDI se determina mediante la señal de sincronización.

Sincronización según trama precisa sincroniza la velocidad de tramas de la salida SDI con la señal de sincronización interna. La señal de sincronización determina los formatos de señal SDI disponibles.

Tipos de señal de sincronización externa compatibles

Son compatibles los dos tipos de señal de sincronización externa que se mencionan a continuación:

  • SDI

  • Compuesta, que puede ser una de las siguientes:

    • Compuesta de dos niveles (las fuentes NTSC o PAL usan señales compuestas de dos niveles).

    Compuesta de tres niveles (las fuentes HDTV generalmente usan señales compuestas de tres niveles).

Conexión a una fuente de sincronización externa

Para usar una fuente de sincronización externa:

  1. Conecte la señal de sincronización al conector BNC apropiado.

    2. En las tarjetas NVIDIA Quadro FX 4500/5500 SDI, puede conectar ambos tipos de fuentes de sincronización al mismo tiempo. El software le da preferencia a la señal SDI, pero usted puede seleccionar qué señal usar.

    Puede conectar varios sistemas a la misma sincronización interna mediante una serie concatenada con el cable de sincronización interna a cada tarjeta usando los conectores BNC-T.

  2. Siga las instrucciones en Para configurar su salida de gráficos a SDI para configurar su sistema SDI con el fin de utilizar la señal de sincronización externa.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Conexiones SDI

  • Introducir un retardo en la salida SDI

  • Ver estado de SDI

  • Prácticas de operación recomendadas


Conexiones SDI: NVIDIA Quadro FX 4500/5500 SDI

Esta sección proporciona ilustraciones e instrucciones para establecer conexiones a los conectores SDI y de sincronización externa en las tarjetas NVIDIA Quadro FX 4500/5500 SDI.

Para obtener instrucciones sobre otras tarjetas NVIDIA Quadro FX SDI, consulte Conexiones SDI - Otras tarjetas NVIDIA Quadro FX SDI.

Conexión de DVI a DVI

Conecte un extremo del cable DVI al conector DVI que se encuentra en la tarjeta de salida SDI y el otro extremo, al conector DVI "norte" de la tarjeta NVIDIA Quadro FX 4500/5500 como se muestra en la ilustración. La salida SDI no funcionará si el cable no está conectado a estos dos conectores.

Conexión de la salida de pantalla

Conecte su pantalla al conector DVI indicado:

Conexiones de sincronización interna y salida SDI

Las ubicaciones del conector para la entrada de la sincronización interna y de la salida SDI se ilustran en la figura a continuación, junto con sus descripciones correspondientes en la siguiente tabla. Las descripciones de conector que se presentan en la tabla siguen el mismo orden de izquierda a derecha que los conectores de la figura.

Descripción de las conexiones de sincronización interna y salida SDI
SINC C | SINC S | Salida V2 | Salida V1
Señal de sincronización genlock compuesta | Señal de sincronización genlock SDI | Salida SDI de vínculo individual, o Parte clave de una salida SDI de vínculo doble | Salida SDI de vínculo individual, o Parte de relleno de una salida SDI de vínculo doble

La tarjeta NVIDIA Quadro FX 4500/5500 SDI utiliza conectores SMA para las conexiones de entrada de sincronización interna y la salida SDI. Utilice los cables SMA a BNC que se incluyen para realizar las conexiones de la siguiente manera:

  1. (Opcional) Instale las bandas de color para identificación.

    2. Utilice las bandas de color incluidas para poder identificar correctamente la función asociada con cada cable SMA a BNC.

    1. Con un color diferente para cada cable SMC a BNC, coloque la banda en el extremo del conector SMA (el extremo más pequeño) y presione hacia el extremo del conector BNC.

    2. Coloque firmemente la banda sobre la parte más ancha del aislamiento junto al conector BNC.

  2. Conecte los cables SMA a BNC.

    3. Enrosque el extremo macho del cable SMA en el conector hembra SMA de la tarjeta de salida SDI.

    Nota: Tenga cuidado de no romper el conductor central que se encuentra en el extremo del cable SMA al conectar, desconectar o manipular los cables.

  3. Si instaló las bandas de color, anote qué color corresponde a cada conector para que le sirva de referencia a futuro.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Sincronización de la salida SDI

  • Introducir un retardo en la salida SDI

  • Ver estado de SDI

  • Prácticas de operación recomendadas


Conexiones SDI - Otras tarjetas NVIDIA Quadro FX SDI

Esta sección proporciona ilustraciones e instrucciones para establecer conexiones a los conectores SDI, así como de sincronización externa en versiones posteriores de las tarjetas NVIDIA Quadro FX SDI.

Instrucciones para realizar las conexiones de pantalla

  • NVIDIA_Quadro_FX_4600/5600_SDI

  • NVIDIA_Quadro_FX_5800_SDI

  • NVIDIA_Quadro_CX_y_Quadro_FX_4800_SDI

  • NVIDIA_Quadro_FX_3800_SDI

Instrucciones para realizar las conexiones de intersincronización y de salida SDI

  • Conexiones de intersincronización y de salida SDI

NVIDIA Quadro FX 4600/5600 SDI

Conexión de DVI a DVI

Conecte un extremo del cable DVI al conector DVI en la tarjeta de salida SDI y el otro extremo en el conector "norte" DVI en la tarjeta NVIDIA Quadro FX 4600/5600, como se muestra. La salida SDI no funcionará si el cable no está conectado a estos dos conectores.

Conexión para la salida de pantalla

Conecte su pantalla al conector DVI indicado:

NVIDIA Quadro FX 3800 SDI

Conexión de DVI a DVI

Conecte un extremo del cable DVI al conector DVI en la tarjeta de salida SDI y el otro extremo en el conector DVI en la tarjeta NVIDIA Quadro FX, como se muestra. La salida SDI no funcionará si el cable no está conectado a estos dos conectores.

Conexión para la salida de pantalla

Conecte su pantalla a uno de los conectores indicados:

NVIDIA Quadro CX y Quadro FX 4800 SDI

Conexión de DVI a DVI

Conecte un extremo del cable DVI al conector DVI en la tarjeta de salida SDI y el otro extremo en el conector DVI en la tarjeta NVIDIA Quadro FX, como se muestra. La salida SDI no funcionará si el cable no está conectado a estos dos conectores.

Conexión para la salida de pantalla

Conecte su pantalla a uno de los conectores indicados:

NVIDIA Quadro FX 5800 SDI

Conexión de DVI a DVI

Conecte un extremo del cable DVI al conector DVI en la tarjeta de salida SDI y el otro extremo en el conector DVI en la tarjeta NVIDIA Quadro FX, como se muestra. La salida SDI no funcionará si el cable no está conectado a estos dos conectores.

Conexión para la salida de pantalla

Conecte su pantalla a uno de los conectores indicados:

Conexiones de salida SDI e intersincronización

Las ubicaciones de los conectores de salida SDI y entrada de intersincronización se muestran en la siguiente figura, con las descripciones correspondientes en la siguiente tabla. El orden de las descripciones de los conectores en la tabla es de izquierda a derecha, como el de los conectores en la figura.

Descripción de las conexiones de salida SDI e intersincronización
ENTRADA | KEY | FILL
Entrada de señal de sincronización compuesta o SDI | Parte Fill de una salida SDI de enlace único o Parte Key de una salida SDI de enlace doble | Parte Fill de una salida SDI de enlace único o Parte Fill de una salida SDI de enlace doble

Temas relacionados

  • Establecer mi envío de gráficos a la salida SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar la corrección gamma de la salida SDI

  • Establecer la conversión de espacio de colores

  • Ver el estado de instalación de mi SDI

  • Sincronización de la salida SDI

  • Introducción de un retraso en la salida SDI

  • Ver el estado SDI

  • Métodos de funcionamiento recomendados


Introducir un retardo en la salida SDI

En el cuadro de diálogo Configuraciones de salida SDI, puede introducir un leve retardo en la salida SDI de sincronización interna. Por ejemplo, si se retrasa la entrega de video desde otro equipo debido a una mayor longitud del cable, puede introducir un retardo en la salida SDI de esta tarjeta de manera que ambas entregas estén sincronizadas.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Sincronización de la salida SDI

  • Conexiones SDI

  • Ver estado de SDI

  • Prácticas de operación recomendadas


Ver estado de SDI

La página 'Ver topología del sistema' proporciona una vista de árbol de la topología física y lógica, o de la jerarquía, de las pantallas y las tarjetas gráficas de su sistema. Brinda información del estado SDI de cada pantalla así como también información del estado de conexión de las tarjetas NVIDIA Quadro FX SDI. Además de ver la información de estado, puede cambiar también diferentes configuraciones a través de la página Ver topología del sistema.

Visualización del estado de SDI

La salida SDI aparece bajo la correspondiente placa Quadro FX SDI. Al hacer en el icono [+] de Salida SDI, la salida SDI se expande para mostrar lo siguiente:

  • El modo de salida SDI con enlace a la página Gráficos a la salida SDI

  • Estado de cada salida de señal SDI, incluso

  • Formato de datos

  • Método de sincronización

  • Si la salida está bloqueada a la señal de sincronización

  • Icono de estado para mostrar si la señal de salida no está presente (gris), si está presente pero no bloqueada (verde fija) o presente y bloqueda (verde pardadeante).

  • El estado de cada entrada de sincronización externa, incluso

  • Si la fuente de sincronización está conectada o no

  • Tipo de sincronización - Sincronización compuesta o SDI

  • Formato de señal de sincronización

  • Icono de estado para mostrar si se detecta la señal sin sincronización (gris), si la señal está presente pero no sincronizada o en un estado de error (fija) o presente y correcta (parpadeante).

    • En las placas 4500/5500 de Quadro FX, un icono verde indica el modo HD y un icono amarillo indica el modo SD.

  • Cualquier advertencia correspondiente a la instalación SDI

  • Haga clic en el icono 'Más' para mostrar los siguientes detalles adicionales:

  • Conversión de espacio del color

  • Formato de datos de salida

  • Profundidad de gamma (en bits)

  • Aplicación de control (si SDI está bajo control de la aplicación)

  • Versión de firmware

Visualización del estado de pantalla SDI

Las pantallas SDI aparecen en la rama de Quadro FX correspondiente. Al hacer clic en el icono [+] de Pantalla, la rama se expande para para mostrar lo siguiente:

  • Vínculo a la página 'Cambiar la resolución' para poder ver la resolución de pantalla y la frecuencia de actualización

  • El estado EDID; Forzado o Monitor que vincula con la página de diálogo 'Administrar EDID'

Cambio de la configuración SDI

Al hacer clic con el botón derecho en el icono de la tarjeta de Salida SDI, aparece un menú de contexto que le permite

  • Iniciar el cuadro de diálogo Configuración de señal SDI de manera que pueda especificar el formato de la señal de salida SDI y el formato de los datos de salida SDI.

    • Este es el mismo control que se encuentra disponible en la página Enviar gráficos a salida SDI.

  • Iniciar el cuadro de diálogo Configuración del color de manera que pueda especificar la corrección gamma y la conversión de espacio del color.

    • Este es el mismo control que se encuentra disponible en la página Enviar gráficos a salida SDI.

Consulte también Topología del sistema.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Sincronización de la salida SDI

  • Conexiones SDI

  • Introducir un retardo en la salida SDI

  • Prácticas de operación recomendadas


Prácticas de operación recomendadas

Esta sección ofrece algunas prácticas de operación básicas a seguir a fin de obtener el mejor rendimiento SDI para su aplicación.

Secuencia inicial de difusión al aire

Al iniciar una difusión de video SDI en vivo, siga la secuencia que aparece a continuación para asegurar la asignación apropiada de los recursos del sistema y evitar interferencias visuales en la difusión al aire.

  1. Configure el formato SDI e inicie la salida SDI.

  2. Inicie la aplicación a difundir.

  3. Verifique la calidad del video.

  4. Cierre el panel de control de gráficos a SDI.

  5. Salga al aire.

    6. Para evitar interferencias visuales al difundir en vivo, NO

    • Inicie ni detenga la aplicación de gráficos o video

    • Encienda ni apague la salida SDI

    • Haga cambios al formato de la señal SDI

Al cambiar aplicaciones

Para evitar interferencias visuales al cambiar aplicaciones, observe la siguiente secuencia:

  1. Detenga la difusión en vivo (salga del aire).

  2. Detenga la aplicación.

  3. Inicie la aplicación nueva.

  4. Verifique la calidad del video.

  5. Reanude la difusión en vivo.

Al cambiar formatos de video

Cuando cambie algunos valores de la configuración SDI, pueden producirse interferencias visuales al reajustarse el video según la nueva configuración. Para impedir que el público vea esas interferencias o que éstas se graben, observe la siguiente secuencia al hacer cambios a cualquier configuración SDI:

  1. Detenga la difusión en vivo (salga del aire).

  2. Cambie el formato de video o la configuración SDI.

  3. Verifique la calidad del video.

  4. Reanude la difusión en vivo.

Al utilizar el panel de control

NVIDIA recomienda lo siguiente:

  • Configure la resolución del escritorio de manera tal que sea igual o superior a la salida SDI para obtener una mejor calidad de imagen.

  • Cierre todas las aplicaciones abiertas en segundo plano, como exploración de virus, respaldo de archivos y aplicaciones de archivo, antes de iniciar la salida SDI y salir al aire.

  • Cierre el panel de Propiedades de pantalla antes de salir al aire.

  • Al ejecutar varias aplicaciones OpenGL, puede producirse un seccionamiento si las aplicaciones no están sincronizadas.

    • En general, NVIDIA no recomienda la ejecución de varias aplicaciones OpenGL cuando se está iniciando la salida SDI o cuando se va a difundir en vivo.

No ejecutar varias aplicaciones OpenGL

Para maximizar los recursos del sistema y el ancho de banda disponibles para convertir gráficos a salida SDI, NVIDIA recomienda difundir una sola aplicación OpenGL a la vez.

Temas relacionados

  • Configurar mi salida de gráficos a SDI

  • Ajustar el área del escritorio para enviar a la salida SDI

  • Especificar corrección gamma para la salida SDI

  • Configurar conversión de espacio del color

  • Ver el estado de mi configuración de SDI

  • Sincronización de la salida SDI

  • Conexiones SDI

  • Introducir un retardo en la salida SDI

  • Ver estado de SDI


Ajuste de la superposición de bordes

Se pueden utilizar múltiples sistemas de proyección para crear un lienzo virtual donde varias pantallas se proyecten en una grande. Para poder eliminar el borde entre pantallas adyacentes, la "superposición de bordes" de NVIDIA repite los bordes de las pantallas adyacentes de forma que éstos puedan superponerse para crear una proyección compuesta sin imperfecciones.

  • Para obtener ayuda sobre cómo utilizar la función de superposición de bordes, consulte Cómo hacer para.

  • Para obtener información de referencia, consulte Referencia.

NOTA: El ajuste de la superposición de bordes está disponible sólo en Windows XP.


Cómo hacer para...

Superponer bordes de pantalla adyacentes.


Para superponer bordes de pantalla adyacentes

NOTA: El ajuste de la superposición de borde no está disponible con Windows Vista.

Para superponer bordes de pantalla adyacentes

  1. Asegúrese de que las pantallas que utilice estén conectadas a la misma tarjeta de gráficos y que esté activado el modo de expansión nView.

  2. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ajustar superposición de borde.

  3. Si tiene más de un par de pantallas en su sistema, haga clic en la flecha Seleccionar una lista de par de pantallas de expansión y haga clic en uno de los pares de pantallas de la lista.

    4. Si tiene solamente un par de pantallas esta lista no aparecerá.

  4. Ajuste la superposición de borde para que coincida con la superposición real de sus pantallas con alguno de los métodos siguientes:

    • Haga clic y arrastre el control deslizante para aumentar o disminuir la cantidad de superposición en incrementos de ocho pixeles.

    • Haga clic en el control deslizante, luego pulse las teclas de flecha derecha o izquierda para aumentar o disminuir la cantidad de superposición en incrementos de ocho pixeles.

    • Haga clic en el control deslizante, luego pulse las teclas de Avanzar página o Retroceder página para aumentar o disminuir la cantidad de superposición en incrementos de 16 pixeles.

    Los gráficos de proyector Antes y Después ilustran su ajuste de superposición de pixeles.

  5. Haga clic en Aplicar para que el cambio surta efecto.

Tema relacionado

  • Ajustar la superposición de borde


Referencia de la superposición de borde

Esta sección proporciona información de referencia sobre la superposición de borde de NVIDIA.

  • Ajustar la superposición de borde


Ajustar la superposición de borde

Utilice los controles de esta página para ajustar la superposición de las pantallas adyacentes. Esto resulta útil si utiliza sistemas de proyección para crear una pantalla virtual grande a partir de varias pantallas.

Requisitos de configuración de hardware

  • Una tarjeta de gráficos de estación de trabajo NVIDIA de alta calidad, como la NVIDIA Quadro FX 3400 o la NVIDIA Quadro FX 5500

  • Ambas pantallas deben estar conectadas a la misma tarjeta de gráficos

  • Debe estar activado el modo de expansión horizontal o vertical nView

Ajustar los controles de la superposición de borde

Nota: Si tiene un solo par de pantallas pero no están conectadas a la misma tarjeta de gráficos o no están operando en el modo de expansión nView, los siguientes controles no estarán disponibles.

Si selecciona un par de pantallas de expansión podrá elegir el par de pantallas que desea superponer. Si tiene un solo par de pantallas, esta lista no aparecerá.

Nota: Si el par que selecciona no está operando en el modo de expansión nView, los siguientes controles no estarán disponibles.

El Control deslizante de superposición controla la cantidad de superposición de pixeles. Deslice el control hacia la derecha para aumentar la superposición o hacia la izquierda para disminuirla.

Puede

  • Hacer clic y arrastrar el control deslizante

  • Hacer clic en el control deslizante (si todavía no lo ha hecho) y luego moverlo con las flechas izquierda o derecha del teclado. La cantidad de superposición de pixeles cambia en incrementos de ocho pixeles.

  • Hacer clic en el control deslizante (si todavía no lo ha hecho) y luego moverlo con las teclas de avanzar o retroceder página del teclado. La cantidad de superposición de pixeles cambia en incrementos de 16 pixeles.

Los gráficos de proyector Antes y Después ilustran su ajuste de superposición de pixeles.

NOTA: El ajuste de la superposición de borde no está disponible con Windows Vista.

Tema relacionado

  • Superponer bordes de pantalla adyacentes


Mosaic y SLI Mosaic

NVIDIA® SLI® Mosaic acepta las diferentes GPU en un sistema informático visual (VCS) Quadro Plex o una doble configuración Quadro compatible con SLI y las presenta como una GPU Quadro lógica y única en el sistema operativo.

La tecnología NVIDIA® Mosaic toma múltiples pantallas y GPU Quadro o NVS y las presenta como una GPU única y lógica en el sistema operativo. A diferencia de SLI Mosaic, NVIDIA Mosaic no ofrece la salida sincronizada de multi-GPU necesaria para las instalaciones estereoscópicas o de múltiples proyectores.

De cualquier manera, podrá utilizar varias pantallas para crear un lienzo virtual más grande.

  • Para obtener ayuda sobre la configuración de Mosaic y del modo SLI Mosaic, consulte Cómo hacer para.

  • Para obtener información de referencia, consulte Referencia.


Cómo hacer para...

  • Configurar SLI Mosaic (Windows XP)

  • Configurar SLI Mosaic (Windows Vista y posterior)

  • Configurar Mosaic


Para configurar SLI Mosaic (Windows XP)

Establecer el modo SLI Mosaic supone tres procesos básicos:

  1. Conectar las pantallas

  2. Establecer la configuración de la pantalla

  3. Configurar el modo SLI Mosaic

Conectar las pantallas

Conecte todas las pantallas que desee usar en el modo SLI Mosaic a la unidad NVIDIA Quadro Plex o a las tarjetas Quadro FX preparadas para SLI. Consulte Conexiones Mosaic de Quadro Plex D2 o Conexiones Mosaic de Quadro Plex D2 para estéreo pasivo si desea obtener información sobre cómo llevar a cabo las conexiones correspondientes.

Nota: Cuando se usan dobles tarjetas Quadro FX SLI-ready, las configuraciones de cuatro pantallas son compatibles. Consulte los diagramas de Quadro Plex único para ver cómo se realizan las conexiones de pantalla.

  • Todas las pantallas deben ser parte de la configuración Mosaic. Por ejemplo, la configuración 2x2 no puede establecerse con sólo 3 pantallas conectadas.

  • No deben conectarse pantallas adicionales que no sean parte de la configuración deseada de Mosaic, ya que esto puede ocasionar un comportamiento impredecible.

  • La configuración Mosaic no puede estar habilitada cuando hay sólo una pantalla conectada.

  • Todas las pantallas deben utilizar el mismo tipo de conexión; por ejemplo: todas DVI a DVI o todas DVI a VGA.

  • NVIDIA recomienda utilizar el mismo modelo para todas las pantallas, ya que las características visuales de las mismas varían según el fabricante y entre modelos del mismo fabricante.

Establecer la configuración de la pantalla

  1. Use el panel de control de NVIDIA para establecer la configuración de la pantalla.

    2. La configuración de la pantalla puede incluir entre otros elementos:

    • Configuración de color del escritorio

    • Ajuste de escala del panel plano

    • Configuración de vídeo y TV

  2. Habilitación del modo SLI

    1. En el panel Seleccionar una tarea del panel de control de NVIDIA, en Configuración 3D, seleccione Establecer configuración SLI (o Establecer configuración SLI y PhysX) para abrir la página relacionada.

    2. En Configuración SLI, haga clic en Permitir modo SLI Mosaic.

    3. Haga clic en Aplicar.

  3. Verifique que el suavizado SLI no esté habilitado.

    1. En el panel Seleccionar una tarea del panel de control de NVIDIA, en Configuración 3D, seleccione Administrar la configuración 3D para abrir la página relacionada.

    2. Comprobar el suavizado: parámetro de configuración para garantizar que no se haya establecido ningún valor de "SLI AA" (por ejemplo, 16x SLI AA, 32x SLI AA).

    3. Compruebe la configuración del modo Rendimiento SLI para asegurarse de que no esté establecida en Suavizado SLI.

  4. Establezca la configuración del estéreo, según sea necesario.

    5. En la página Administrar la configuración 3D:

    • Si no está usando un estéreo profesional, asegúrese de que la opción Estéreo esté deshabilitada.

    • Si está usando un estéreo activo, entonces habilite el estéreo y seleccione el modo correspondiente de pantalla estéreo.

    • Si está usando un estéreo pasivo, entonces habilite el estéreo y seleccione la opción Clonación del modo de pantalla estéreo.

Configurar el modo SLI Mosaic

  1. En el panel Seleccionar una tarea del panel de control de NVIDIA, en Estación de trabajo, seleccione Establecer modo SLI Mosaic para abrir la página relacionada.

  2. Seleccione la casilla de verificación Usar el modo SLI Mosaic para habilitar la configuración del modo SLI Mosaic.

  3. Haga clic en la flecha de la lista Configurar pantalla y después, seleccione la configuración de pantalla que coincida con la disposición usada.

  4. Seleccione Verificar posiciones de pantallas para asegurarse de que las pantallas estén conectadas a los conectores correctos Quadro Plex/Quadro FX.

    5. Aparecerá un diagrama en cada pantalla de la superficie del mosaico e indicará qué salida Quadro Plex/Quadro FX se está controlando.

    Si los diagramas coinciden con la distribución de las pantallas, puede cerrar todos los diagramas haciendo clic en la "X" de la esquina superior derecha de cualquiera de ellos.

    Si los diagramas no coinciden con la distribución de las pantallas, haga las correcciones necesarias de la siguiente forma:

    Nota: No desconecte las pantallas mientras el sistema esté todavía encendido. Al hacerlo, el modo Mosaic puede deshabilitarse.

    1. Determine y tome nota de las conexiones correctas haciendo uso de los diagramas como una guía.

    2. Cierre todas las aplicaciones y apague el sistema.

    3. Vuelva a colocar las conexiones de las pantallas.

    4. Encienda de nuevo el sistema y verifique la configuración.

  5. Establezca la resolución por pantalla.

    6. Haga clic en la flecha de la lista Resolución (por pantalla) y después, seleccione la resolución en la que desee establecer la pantalla. Asegúrese de que las configuraciones estén dentro de los siguientes límites:

    • Resolución total máxima (horizontal o vertical): 8192 para productos Quadro más antiguos, 16.384 para productos Quadro más actuales. (Vea Mosaic y modo SLI Mosaic.)

    • Mínima resolución individual: 800x600

  6. Establezca la frecuencia de actualización.

    7. Haga clic en la flecha de la lista "Frecuencia de actualización" y después, seleccione la frecuencia que desee aplicar en todas las pantallas.

    Nota: La casilla de la lista de frecuencias de actualización contiene las frecuencias disponibles para la resolución seleccionada.

  7. Establezca la superposición de bordes horizontal y vertical según sea necesario para que sea compatible con las diferentes configuraciones.

    8. Por ejemplo, puede introducir intervalos (superposición negativa) para que sea compatible con pantallas biseladas.

  8. Haga clic en Aplicar para guardar los cambios.

Temas relacionados

  • Modo SLI Mosaic

  • Cómo usar dos unidades Quadro Plex

  • Conexiones Mosaic de Quadro Plex D2

  • Conexiones Mosaic de Quadro Plex D2 para estéreo pasivo


Para configurar SLI Mosaic (Windows Vista y posterior)

La configuración de SLI Mosaic supone tres procesos básicos:

  1. Conectar las pantallas

  2. Establecer la configuración de la pantalla

  3. Configurar SLI Mosaic

Conectar las pantallas

Conecte todas las pantallas que desee usar en el modo SLI Mosaic a la unidad NVIDIA Quadro Plex o a las tarjetas Quadro FX SLI-ready. Consulte Conexiones Mosaic de Quadro Plex D2 o Conexiones Mosaic de Quadro Plex D2 para estéreo pasivo si desea obtener información sobre cómo llevar a cabo las conexiones correspondientes.

Nota: Cuando se usan dobles tarjetas Quadro FX SLI-ready, las configuraciones de cuatro pantallas son compatibles. Consulte los diagramas de Quadro Plex único para ver cómo se realizan las conexiones de pantalla.

  • Todas las pantallas deben ser parte de la configuración Mosaic. Por ejemplo, la configuración 2x2 no puede establecerse con sólo 3 pantallas conectadas.

  • No deben conectarse pantallas adicionales que no sean parte de la configuración deseada de Mosaic, ya que esto puede ocasionar un comportamiento impredecible.

  • La configuración Mosaic no puede estar habilitada cuando hay sólo una pantalla conectada.

  • Todas las pantallas deben utilizar el mismo tipo de conexión; por ejemplo: todas DVI a DVI o todas DVI a VGA.

  • NVIDIA recomienda utilizar el mismo modelo para todas las pantallas, ya que las características visuales de las mismas varían según el fabricante y entre modelos del mismo fabricante.

Establecer la configuración de la pantalla

  1. Use el panel de control de NVIDIA para establecer la configuración de la pantalla.

    2. La configuración de la pantalla puede incluir entre otros elementos:

    • Configuración de color del escritorio

    • Ajuste de escala del panel plano

    • Configuración de video y TV

  2. Habilitación del modo SLI

    1. En el panel Seleccionar una tarea del panel de control de NVIDIA, en Configuración 3D, seleccione Establecer configuración SLI (o Establecer configuración SLI y PhysX) para abrir la página relacionada.

    2. En Configuración SLI, haga clic en Permitir modo SLI Mosaic.

    3. Haga clic en Aplicar.

  3. Verifique que el suavizado SLI no esté habilitado.

    1. En el panel Seleccionar una tarea del panel de control de NVIDIA, en Configuración 3D, seleccione Administrar la configuración 3D para abrir la página relacionada.

    2. Comprobar el suavizado: parámetro de configuración para garantizar que no se haya establecido ningún valor de "SLI AA" (por ejemplo, 16x SLI AA, 32x SLI AA).

    3. Compruebe la configuración del modo Rendimiento SLI para asegurarse de que no esté establecida en Suavizado SLI.

  4. Establezca la configuración del estéreo, según sea necesario.

    5. En la página Administrar la configuración 3D:

    • Si no está usando un estéreo profesional, asegúrese de que la opción Estéreo esté deshabilitada.

    • Si está usando un estéreo activo, entonces habilite el estéreo y seleccione el modo correspondiente de pantalla estéreo.

    • Si está usando un estéreo pasivo, entonces habilite el estéreo y seleccione la opción Clonación del modo de pantalla estéreo.

Configurar SLI Mosaic

  1. En el panel Seleccionar una tarea del panel de control de NVIDIA, en Estación de trabajo, seleccione Configurar SLI Mosaic para abrir la página relacionada.

  2. Haga clic en la casilla Habilitar SLI Mosaic para habilitar la configuración de SLI Mosaic.

  3. En Pantallas, haga clic en las casillas de verificación de las pantallas con las que desee utilizar SLI Mosaic.

  4. En Configuración, seleccione la topología y la orientación de pantalla que desee utilizar.

    5. La selección debe coincidir con el número de las pantallas que seleccionó en el paso anterior.

  5. Establezca la resolución por pantalla.

    6. Haga clic en la flecha de la lista Resolución (por pantalla) y después, seleccione la resolución en la que desee establecer la pantalla. Asegúrese de que las configuraciones estén dentro de los siguientes límites:

    • Resolución total máxima (horizontal o vertical): 8192 para productos Quadro más antiguos, 16.384 para productos Quadro más actuales. (Vea Mosaic y modo SLI Mosaic.)

    • Mínima resolución individual: 800x600

  6. Establezca la frecuencia de actualización.

    7. Haga clic en la flecha de la lista "Frecuencia de actualización" y después, seleccione la frecuencia que desee aplicar en todas las pantallas.

    Nota: La casilla de la lista de frecuencias de actualización contiene las frecuencias disponibles para la resolución seleccionada.

  7. Seleccione y arrastre los iconos de la parte inferior de la página para que coincidan con la configuración de la pantalla.

    8. Puede hacer clic en Identificar y el número del icono aparecerá en la pantalla física correspondiente para ayudarle a configurar la distribución de las pantallas.

  8. Haga clic en Corrección del borde y después ajuste el espacio del borde horizontal y vertical según sea necesario para acomodar pantallas biseladas. Por ejemplo, puede introducir intervalos (superposición negativa) para que sea compatible con pantallas biseladas.

  9. Haga clic en Aplicar para guardar los cambios.

Temas relacionados

  • Modo SLI Mosaic

  • Cómo usar dos unidades Quadro Plex

  • Conexiones Mosaic de Quadro Plex D2

  • Conexiones Mosaic de Quadro Plex D2 para estéreo pasivo


Para configurar Mosaic

La configuración de NVIDIA Mosaic supone tres procesos básicos:

  1. Conectar las pantallas

  2. Establecer la configuración del controlador

  3. Configurar Mosaic

Conectar las pantallas

Conecte todas las pantallas con las que desee utilizar Mosaic a las placas NVIDIA Quadro.

  • Todas las pantallas deben ser parte de la configuración Mosaic. Por ejemplo, la configuración 2x2 no puede establecerse con sólo 3 pantallas conectadas.

  • No deben conectarse pantallas adicionales que no sean parte de la configuración deseada de Mosaic, ya que esto puede ocasionar un comportamiento impredecible.

  • La configuración Mosaic no puede estar habilitada cuando hay sólo una pantalla conectada.

  • Todas las pantallas deben utilizar el mismo tipo de conexión; por ejemplo: todas DVI a DVI o todas DVI a VGA.

  • NVIDIA recomienda utilizar el mismo modelo para todas las pantallas, ya que las características visuales de las mismas varían según el fabricante y entre modelos del mismo fabricante.

Establecer la configuración del controlador

Antes de habilitar Mosaic, sólo se iluminará una pantalla. Los valores de configuración que establezca en esta pantalla se aplicarán a todas las pantallas después de habilitar Mosaic.

  1. Abra el panel de control de NVIDIA haciendo clic con el botón derecho en el escritorio y después seleccione el panel de control de NVIDIA en el menú contextual.

  2. Use el panel de control de NVIDIA para establecer la configuración de la pantalla.

    3. La configuración de la pantalla puede incluir entre otros elementos:

    • Configuración de color del escritorio

    • Ajuste de escala del panel plano

    • Configuración de video y TV

  3. Active sincr. V

    1. En Seleccionar una tarea del panel de control de NVIDIA, en Configuración 3D, seleccione Administrar configuración 3D.

    2. Haga clic en la pestaña Configuración global y después en el menú desplegable de valores preestablecidos globales, seleccione Perfil base.

    3. En la casilla lista de Configuración, seleccione la sincronización vertical y cambie el valor a Forzar activado. A continuación, haga clic en Aplicar.

    4. En el menú desplegable de valores preestablecidos globales, seleccione 3D App - Default Global Settings (el perfil predeterminado del controlador) o use el perfil de la aplicación que coincida con la aplicación que esté utilizando. A continuación, haga clic en Aplicar.

Configurar Mosaic

  1. En el panel Seleccionar una tarea del panel de control de NVIDIA, en Estación de trabajo, seleccione Configurar Mosaic para abrir la página relacionada.

  2. Haga clic en la casilla Habilitar Mosaic para habilitar la configuración de Mosaic.

  3. En Pantallas, haga clic en las casillas de verificación de las pantallas con las que desee utilizar Mosaic.

    4. Haga clic en Identificar y el número correspondiente aparece en sus pantallas para ayudarle a determinar cuáles son las pantallas que hay que seleccionar.

  4. En Configuración, seleccione la topología y la orientación de pantalla que desee utilizar.

    5. La selección debe coincidir con el número de las pantallas que seleccionó en el paso anterior.

  5. Establezca la resolución por pantalla.

    6. Haga clic en la flecha de la lista Resolución (por pantalla) y después, seleccione la resolución a la que desee establecer la pantalla. Asegúrese de que las configuraciones estén dentro de los siguientes límites:

    • Resolución total máxima (horizontal o vertical): 8192 para productos Quadro más antiguos, 16.384 para productos Quadro más actuales. (Vea Mosaic y modo SLI Mosaic.)

    • Mínima resolución individual: 800x600

  6. Establezca la frecuencia de actualización.

    7. Haga clic en la flecha de la lista Frecuencia de actualización y después, seleccione la frecuencia que desee aplicar a todas las pantallas.

    Nota: La casilla de la lista de frecuencias de actualización contiene las frecuencias disponibles para la resolución seleccionada. La página 'Configurar Mosaic' muestra un número limitado de frecuencias de actualización. Con las pantallas VGA, quizás no vea una frecuencia de actualización que sabe es compatible. Si una frecuencia de actualización compatible con su pantalla no está en la lista, puede establecerla localizándola y después seleccionándola en la página 'Propiedades de pantalla de Windows'. De forma alternativa, puede definir un modo personalizado utilizando la página 'Cambiar resolución' del panel de control de NVIDIA y después la frecuencia de actualización deberá aparecer en la página 'Configurar Mosaic'.

  7. Seleccione y arrastre los iconos de la parte inferior de la página para que coincidan con la configuración de la pantalla.

  8. Haga clic en Corrección del borde y después ajuste el espacio del borde horizontal y vertical según sea necesario para acomodar pantallas biseladas.

  9. Haga clic en Aplicar para guardar los cambios.

Temas relacionados

  • Mosaic y modo SLI Mosaic


Referencia sobre Mosaic y SLI Mosaic

Esta sección proporciona información de referencia sobre NVIDIA Mosaic y SLI Mosaic.

  • Mosaic y modo SLI Mosaic

  • Cómo usar dos unidades Quadro Plex

  • Conexiones Mosaic de Quadro Plex D2

  • Conexiones Mosaic de Quadro Plex D2 para estéreo pasivo


Mosaic y SLI Mosaic

NVIDIA® Mosaic y SLI Mosaic toma múltiples pantallas y GPU Quadro o NVS y las presenta como una GPU única y lógica en el sistema operativo.

De esta forma, al utilizar la aceleración de hardware de multipantalla, esta tecnología le permite utilizar varias pantallas para crear un lienzo virtual más grande con un mínimo impacto de rendimiento en aplicaciones 2D o 3D.

Cada pantalla define un área uniforme única dentro del lienzo virtual más grande.

Diferencias de funciones entre Mosaic y SLI Mosaic

Función | Mosaic | SLI Mosaic
SO Windows | Windows 7 y posterior | Windows XP, Windows Vista, Windows 7 y posterior
Aceleración SLI | No | Sí
Compatibilidad del producto | Quadro Plex, Quadro, Quadro FX, Quadro NVS y productos NVS | Quadro Plex; productos Quadro compatibles con SLI y Quadro FX
Superposición de borde | Sólo negativo, como para corrección del borde (bezel) | Superposición positiva y negativa

NOTA: A diferencia de SLI Mosaic, NVIDIA Mosaic no ofrece la salida sincronizada de multi-GPU necesaria para las instalaciones estereoscópicas o de múltiples proyectores.

Limitaciones

Máxima resolución

La máxima resolución depende del producto Quadro utilizado.

  • Quadro 5000/6000, Quadro Plex 7000

    • Estas GPU tienen una limitación de escritorio máxima de 16.384 x 16.384 píxeles. Para un funcionamiento apropiado, no configure la pantalla de forma que exceda un total de 16,384 píxeles en dirección horizontal o vertical. Por ejemplo, una matriz 1 x 4 que consta de paneles de salida de 6400 x 1600 píxeles tendría una dimensión total de salida de píxeles de 25.600 x 1600. Esto excedería la limitación de 16.384 en la dirección horizontal.

  • Quadro FX 5800, Quadro Plex D2, todos los demás

    • Estas GPU tienen una limitación de escritorio máxima de 8192 x 8192 píxeles. Para un funcionamiento apropiado, no configure la pantalla de forma que exceda un total de 8192 píxeles en dirección horizontal o vertical. Por ejemplo, una matriz 1 x 4 que consta de paneles de salida de 2560 x 1600 píxeles tendría una dimensión total de salida de píxeles de 10240 x 1600. Esto excedería la limitación de 8192 en la dirección horizontal.

La salida total de píxeles para una configuración es el total de píxeles de la dirección horizontal por el total de píxeles de la dirección vertical. El tamaño total que figura en la página Configurar Mosaic o Configurar SLI Mosaic calcula para usted la dimensión total de píxeles. El total de píxeles mostrados es una combinación de la configuración de la pantalla, de la resolución y de la superposición de bordes

Mínima resolución

Las pantallas individuales deben configurarse con una resolución mayor que 800 x 600 salida de píxeles. Si una pantalla en su configuración está establecida en una de las resoluciones menores de salida de píxeles (por ej. 640 x 480 u 800 x 600), el sistema volverá al modo de pantalla única.

Usar pantallas que coincidan

Todas las pantallas deben ser de la misma clase y utilizar el mismo tipo de conexión (por ejemplo: todas DVI a DVI o todas DVI a VGA). No se pueden usar pantallas mixtas.

Temas relacionados

  • Cómo configurar el modo SLI Mosaic (Windows XP)

  • Cómo configurar SLI Mosaic (Windows Vista y posterior)

  • Cómo configurar Mosaic


Cómo usar dos unidades Quadro Plex

Para usar más de cuatro pantallas, necesitará dos unidades Quadro Plex D2 conectadas a una tarjeta NVIDIA Dual Output HIC (DoHIC) instalada en su sistema principal.

También necesita sincronizar las pantallas en las unidades Quadro Plex. Conecte las unidades Quadro Plex entre sí mediante un cable RJ45 conectado a conectores G-Sync y después, lleve a cabo la configuración a través de la página "Sincronizar pantallas" del panel de control de NVIDIA.

En general, el conector norte de la tarjeta NVIDIA DoHIC está conectado a la unidad 1 de Quadro Plex D2, pero es posible que necesite experimentar para determinar la conexión en su sistema.

Temas relacionados

  • Conexiones de 6 pantallas

  • Conexiones de 8 pantallas

  • 3 pantallas, 6 conexiones

  • 4 pantallas, 8 conexiones


Conexiones Mosaic de Quadro Plex D2

Esta sección describe las posiciones de la pantalla y las conexiones correspondientes para usarse al configurar el modo SLI Mosaic para las siguientes configuraciones de pantalla:

  • Conexiones de 2 pantallas (También disponible en una configuración Quadro FX doble)

  • Conexiones de 3 pantallas (También disponible en una configuración Quadro FX doble)

  • Conexiones de 4 pantallas (También disponible en una configuración Quadro FX doble)

  • Conexiones de 6 pantallas

  • Conexiones de 8 pantallas


Conexiones de 2 pantallas

Conectar el conector numerado a la pantalla ubicada en la posición Mosaic correspondiente.

Temas relacionados

  • Cómo establecer el modo SLI Mosaic

  • Modo SLI Mosaic


Conexiones de 3 pantallas

Conectar el conector numerado a la pantalla ubicada en la posición Mosaic correspondiente.

Temas relacionados

  • Cómo establecer el modo SLI Mosaic

  • Modo SLI Mosaic


Conexiones de 4 pantallas

Conectar el conector numerado a la pantalla ubicada en la posición Mosaic correspondiente.

Temas relacionados

  • Cómo establecer el modo SLI Mosaic

  • Modo SLI Mosaic


Conexiones de 6 pantallas

Esta configuración requiere dos unidades Quadro Plex D2 (consulte Cómo usar dos unidades Quadro Plex).

Conectar el conector numerado a la pantalla ubicada en la posición Mosaic correspondiente.

Temas relacionados

  • Cómo establecer el modo SLI Mosaic

  • Modo SLI Mosaic


Conexiones de 8 pantallas

Esta configuración requiere dos unidades Quadro Plex D2 (consulte Cómo usar dos unidades Quadro Plex).

Conectar el conector numerado a la pantalla ubicada en la posición Mosaic correspondiente.

Temas relacionados

  • Cómo establecer el modo SLI Mosaic

  • Modo SLI Mosaic


Conexiones Mosaic de Quadro Plex D2 para estéreo pasivo

El estéreo pasivo 3D utiliza dos proyectores para mostrar imágenes superpuestas en la misma pantalla. Un proyector muestra la vista del ojo derecho y el otro la del ojo izquierdo. La pantalla entonces se mira con gafas especiales que filtran cada imagen a cada ojo, lo cual crea la percepción de profundidad.

Esta sección describe las posiciones de la pantalla y las conexiones correspondientes para usarse al configurar el modo SLI Mosaic para las siguientes configuraciones de estéreo 3D pasivo:

  • 2 pantallas, 4 conexiones (También disponible en una configuración Quadro FX doble)

  • 3 pantallas, 6 conexiones

  • 4 pantallas, 8 conexiones


2 pantallas, 4 conexiones

Conectar el conector numerado a la pantalla ubicada en la posición Mosaic correspondiente.

La pantalla del grupo "A" corresponde al ojo izquierdo para el estéreo 3D pasivo y la del grupo "B" al del ojo derecho.

Temas relacionados

  • Cómo establecer el modo SLI Mosaic

  • Modo SLI Mosaic


3 pantallas, 6 conexiones

Esta configuración de estéreo 3D pasivo requiere dos unidades Quadro Plex D2 (consulte Cómo usar dos unidades Quadro Plex).

Conectar el conector numerado a la pantalla ubicada en la posición Mosaic correspondiente.

La pantalla del grupo "A" corresponde al ojo izquierdo para el estéreo 3D pasivo y la del grupo "B" al del ojo derecho.

Matriz 1x3

Matriz 3x1

Temas relacionados

  • Cómo establecer el modo SLI Mosaic

  • Modo SLI Mosaic


4 pantallas, 8 conexiones

Esta configuración de estéreo 3D pasivo requiere dos unidades Quadro Plex D2 (consulte Cómo usar dos unidades Quadro Plex).

Conectar el conector numerado a la pantalla ubicada en la posición Mosaic correspondiente.

La pantalla del grupo "A" corresponde al ojo izquierdo para el estéreo 3D pasivo y la del grupo "B" al del ojo derecho.

Matriz 1x4

Matriz 4x1

Matriz 2x2

Temas relacionados

  • Cómo establecer el modo SLI Mosaic

  • Modo SLI Mosaic


Control del estado del ECC

Factores ambientales naturales pueden a veces producir errores de bits en la transmisión y el almacenamiento de datos. Las GPU de NVIDIA más actuales incorporan un código de corrección de errores (ECC) que comprueba, y en algunos casos corrige, estos errores.

Con las GPU compatibles con ECC, puede activar o desactivar el ECC.

  • Para obtener ayuda acerca del uso de estas funciones, consulte Cómo hacer para...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo hacer para...

  • Activar y desactivar el ECC de mi GPU.

  • Comprobar el estado del ECC de mi GPU.


Para activar y desactivar el ECC de su GPU

  1. En Seleccionar una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Cambiar estado del ECC.

  2. En la columna ECC, seleccione la casilla de verificación de cualquier GPU para la que desee activar el ECC, y anule la selección de aquellas en las que desee desactivar el ECC.

  3. Haga clic en Aplicar.

    4. En general y según la GPU, deberá reiniciar el equipo para implementar los cambios. En este caso, aparece un diálogo para indicarle que reinicie el equipo.

    Si selecciona Reiniciar más tarde en el cuadro de diálogo, la casilla de verificación del ECC indicará que queda pendiente reiniciar el equipo y que el cambio aún no se ha implementado.

Temas relacionados

  • Cambiar estado del ECC.


Para comprobar el estado del ECC de su GPU

  1. Desde el panel de control de NVIDIA, haga clic en el enlace Información del sistema en la esquina inferior izquierda de dicho panel.

  2. Haga clic en la ficha Pantalla y después en la columna Componentes seleccione la GPU que desea comprobar.

    3. La línea del código de corrección de errores (ECC) en la columna Detalles muestra si el ECC está activado o desactivado para la GPU seleccionada.

Temas relacionados

  • Para activar y desactivar el ECC de su GPU

  • Cambiar estado del ECC.


Referencia

Esta sección proporciona información de referencia del ECC.

  • Cambiar estado del ECC.


Cambiar estado del ECC

La página "Cambiar estado del ECC" le permite:

  • Cambiar el estado del código de corrección de errores (ECC) para cada GPU.

  • Ver los detalles de la memoria de la GPU.

Establecer el estado del ECC de los GPU

Esta tabla muestra el estado de ECC para cada GPU compatible con ECC.

Columna de las GPU: Muestra las GPU en el sistema y también indica si son parte de un sistema Quadro Plex o de un grupo SLI.

Columna del ECC: Aparecen casillas de verificación para las GPU que son compatibles con el ECC y muestran el estado del ECC.

  • Los grupos SLI o multi GPU pueden contar con una casilla de verificación que sirva como el control principal de todas las GPU del grupo. Es decir, todas las GPU dentro de un grupo SLI o multi GPU deben establecerse en el mismo estado del ECC.

  • Las casillas atenuadas indican los estados del ECC que no pueden cambiarse porque ni la GPU puede tener el ECC deshabilitado ni la GPU es parte de un grupo SLI.

Detalles de la memoria de la GPU

  • En Windows XP, esta sección muestra la cantidad de memoria de vídeo dedicada.

  • En Windows Vista y versiones posteriores, esta sección muestra la memoria gráfica total disponible, la memoria de vídeo dedicada, la memoria de vídeo del sistema y la memoria del sistema compartida.

Temas relacionados

  • Para activar y desactivar el ECC de su GPU


SDI Capture

La tarjeta NVIDIA® Quadro® SDI Capture captura vídeos de 8, 10 y 12 bits sin comprimir directamente en la memoria de la GPU habilitada por Quadro SDI.

Con el panel de control de NVIDIA puede ver el estado de la señal de cada puerto de captura de entrada junto con el estado de señal del puerto de sincronización de salida de la tarjeta SDI Capture.

  • Para obtener ayuda sobre cómo utilizar esta función, consulte Cómo hacer para ver el estado de entrada SDI.

  • Para obtener información sobre esta función, consulte Referencia: Entrada SDI.


¿Cómo hacer para ver el estado de la entrada SDI?

En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

Para obtener información sobre esta página relevante al estado de la entrada SDI, consulte Entrada SDI.


Referencia: Entrada SDI

La página 'Ver topología del sistema' proporciona una vista de árbol del estado de las pantallas y las tarjetas gráficas de su sistema. Muestra todas las pantallas de su sistema y proporciona información del estado de entrada SDI de cada pantalla y del estado de conexión de las tarjetas NVIDIA Quadro FX SDI.

Visualización del estado de entrada SDI

La entrada SDI aparece bajo la correspondiente placa Quadro FX SDI. Al hacer en el icono [+] de Entrada SDI, la entrada SDI se expande para mostrar lo siguiente:

  • Estado de cada entrada de señal SDI

  • Canal de señal

  • Formato de señal

  • Si no se detecta una señal (icono gris)

  • Si se detecta una señal no válida (icono verde fijo)

  • Si se detecta una señal válida (icono verde parpadeante)

  • Cualquier advertencia correspondiente a la señal SDI

  • Haga clic en el icono 'Más' para mostrar los siguientes detalles adicionales:

  • Formato de salida de sincronización

  • Aplicación de control (si SDI está bajo control de la aplicación)

  • Versión de firmware

Consulte también Topología del sistema.


Administración de EDID

Controlar los EDID describe las capacidades de pantallas específicas e incluye información tal como el nombre y el modelo del fabricante, el tipo de pantalla, y la sincronización y los modos compatibles. Las tarjetas gráficas NVIDIA usan la información del EDID para utilizar correctamente la pantalla.

Para utilizar muchas pantallas usadas en estaciones de trabajo profesionales con mayor eficacia, algunos profesionales prefieren generar sus propios EDID para utilizarlos con esas pantallas. El controlador de NVIDIA permite a tales expertos especificar que se utilice información desde un EDID específico para un conector específico en la tarjeta gráfica.

El controlador de NVIDIA también le permite tomar la información de EDID desde una pantalla conectada y guardarla en un archivo en su disco.

  • Para obtener ayuda sobre cómo utilizar esta función, consulte Cómo hacer para.

  • Para obtener información de referencia, consulte Referencia.


Cómo hacer para...

  • Obtener un EDID de una pantalla y guardarlo

  • Forzar un EDID en una conexión de pantalla

  • Ver qué EDID se está utilizando

  • Eliminar un EDID forzado desde una conexión de pantalla


Para obtener un EDID de una pantalla y guardarlo

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

  2. Localice la pantalla con el EDID que desea guardar y haga clic en el icono [+] Pantalla correspondiente para expandir la rama.

  3. En la propiedad Estado de EDID, haga clic en Monitor.

    Se abrirá la página del diálogo Administrar EDID.

  4. Haga clic en Exportar EDID para abrir el cuadro de diálogo Guardar archivo donde puede guardar la información EDID en un archivo.

  5. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Forzar un EDID

  • Comprobar el estado de EDID

  • Administrar EDID


Para forzar un EDID en una conexión de pantalla

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

  2. Localice la tarjeta Quadro FX con el conector en el que desea forzar un EDID específico y después haga clic en el icono [+] de Quadro FX correspondiente para expandir la rama.

  3. Localice el tipo de conector y haga clic en Administrar EDID para abrir el diálogo Administrar EDID.

  4. En Cargar EDID, haga clic en la flecha Tipo de conector y seleccione el tipo de conector que corresponde a la pantalla a la que desea aplicar el EDID.

  5. Haga clic en Cargar EDID para abrir el diálogo Elegir archivo y después busque y seleccione un archivo que contenga la información EDID que desea cargar.

    6. El nombre del archivo puede tener cualquier extensión pero el contenido debe coincidir con el fomato de datos EDID de VESA.

  6. En el diálogo Administrar EDID, haga clic en Aceptar.

    7. El EDID ahora está forzado a ese conector.

Temas relacionados

  • Eliminar un EDID forzado desde una conexión de pantalla

  • Administrar EDID


Para ver qué EDID se está utilizando

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

  2. Localice la pantalla con el EDID que desea guardar y haga clic en el icono [+] de Pantalla correspondiente para expandir la rama.

  3. Comprobar el estado de EDID.

  4. "Monitor" indica que se está utilizando el monitor EDID actual.

  5. "Forzado" indica que está forzando el uso de un EDID específico.

Temas relacionados

  • Obtener un EDID de una pantalla y guardarlo

  • Forzar un EDID en una conexión de pantalla

  • Eliminar un EDID forzado desde una conexión de pantalla

  • Administrar EDID


Para eliminar un EDID forzado desde una conexión de pantalla

  1. En la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

  2. Localice la pantalla con el EDID forzado y haga clic en el icono [+] de Pantalla correspondiente para expandir la rama.

  3. En la propiedad del estado de EDID, haga clic en Forzado.

    4. Se abrirá la página del diálogo Administrar EDID.

    Si sólo hay un vínculo de Monitor, eso significa que no hay un EDID que se esté forzando en esa pantalla.

  4. Haga clic en Descargar EDID.

    5. Se descarga el EDID y cuando el EDID termina de descargarse aparece un diálogo de confirmación.

  5. Haga clic en Aceptar en el diálogo de confirmación Descargar EDID.

Temas relacionados

  • Para forzar un EDID en una conexión de pantalla

  • Administrar EDID


Referencia de administración de EDID

Esta sección proporciona información de referencia de la administración de EDID.

  • Administrar EDID


Administrar EDID

El diálogo Administrar EDID permite

  • Ver la información del conector.

  • Obtener un EDID de una pantalla conectada y guardarlo en el disco.

  • Forzar un EDID en un conector

  • Eliminar un EDID forzado desde un conector

Información del conector

Esta sección proporciona la siguiente información:

  • Nombre de la tarjeta gráfica

  • Tipo de conector

  • Nombre de la pantalla (si está conectada) y si ésta está activa o inactiva

  • El estado de EDID; por ejemplo, si se utiliza la pantalla o el monitor EDID o si se fuerza el EDID o si ninguna pantalla está conectada

Exportar EDID

La opción 'Exportar EDID' abre el diálogo Guardar que puede utilizar para guardar el EDID de la pantalla en un archivo.

Descargar EDID

Descargar EDID inicia la descarga o eliminación del EDID de la conexión de pantalla.

Cargar EDID

  • Tipo de conector incluye los tipos de señales de vídeo. Elija el asociado con el conector de su tarjeta gráfica y al que se aplicará su EDID.

  • Cargar EDID abre el diálogo Elegir archivo donde puede buscar y seleccionar un archivo que contenga la información EDID que desee aplicar al conector. Se puede utilizar un nombre de archivo con cualquier extensión mientras que el contenido se adapte al formato de datos EDID de VESA.

Cuando se carga o fuerza un EDID, el controlador considera la conexión como una pantalla conectada físicamente, incluso si no hay una pantalla conectada.

Temas relacionados

  • Ver qué EDID se está utilizando

  • Obtener un EDID de una pantalla y guardarlo

  • Forzar un EDID en una conexión de pantalla

  • Eliminar un EDID forzado desde una conexión de pantalla


Topología del sistema

Para los sistemas de estación de trabajo, se encuentra disponible una vista topológica del sistema que le permite verificar rápidamente el estado de su entorno de gráficos en particular. La vista topológica muestra la relación jerárquica entre las tarjetas gráficas y las pantallas.

Acceso a la página 'Ver topología del sistema'

Para ver la topología de su sistema, en la ventana Seleccione una tarea del panel de control de NVIDIA, en Estación de trabajo, haga clic en Ver topología del sistema.

Uso de la página 'Ver topología del sistema'

  • Cuando selecciona el icono [+] para un producto en la columna Topología del sistema, esa rama se expande para mostrar el estado de todas las funciones relacionadas con ese produto.

  • Alguna información en la columna Configuración también está vinculada con la página del panel de control de NVIDIA para ajustar o cambiar la configuración.

  • Haga clic en el icono 'Más' que se encuentra en el extremo derecho de la página para expandir más la rama y obtener así información adicional sobre el producto.

  • Para algunos productos o iconos de pantalla puede hacer clic con el botón derecho en el icono para acceder a un menú contextual de controles adicionales.

Qué muestra 'Ver topología del sistema'

La página 'Ver topología del sistema' proporciona la siguiente información:

  • Información sobre la GPU y el producto, como

  • El nombre del producto gráfico de NVIDIA

  • Si la tecnología SLI está habilitada o no y el tipo de tecnología SLI como SLI utilizada; por ejemplo, SLI tridireccional, Quad SLI o SLI Mosaic

  • Estado conectado de los conectores de tarjeta gráfica

  • Si el modo SLI Mosaic está habilitado o no

  • El tipo de tarjeta de interfaz de host (HIC) instalada para unidades Quadro Plex, si la hubiera

  • El estado ECC para las GPU compatibles (aparece al hacer clic en el icono Mas)

  • Otra información de la GPU, como temperatura, memoria, velocidad del reloj y versión de BIOS de vídeo (aparece al hacer clic en el icono Mas)

  • Información de pantalla, como

  • Nombre de pantalla

  • Resolución y frecuencia de actualización

  • Estado de la administración de EDID (vea Administración de EDID)

  • Estado de la sincronización de tramas

Consulte Ver el estado de sincronización de tramas para obtener una descripción de la información disponible con productos gráficos de NVIDIA con capacidad de sincronización de tramas.

  • Estado de la interfaz digital en serie (SDI)

    • Consulte Ver estado de SDI para obtener una descripción de la información disponible con tarjetas NVIDIA Quadro FX SDI y Entrada de SDI para obtener una descripción de la información disponible con tarjetas NVIDIA Quadro SDI Capture.